
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Ukraine : la CCIAMP accompagne les entreprises</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="keywords" content="CCIAMP, conflit en Ukraine, Jean-Luc Chauvin, Ukraine, Yves Delafon" />
<meta name="description" content="La CCIAMP organisait mardi 8 mars 2022 un webinaire destiné à informer les chefs d'entreprises concernant le conflit en Ukraine, ses conséquences sur le tissu économique et les mesure à prendre pou..." />
<link rel="alternate" href="https://en.econostrum.info/" hreflang="en" />

<meta name="geo.position" content="43.2921791;5.5693359" />
<meta property="og:url" content="https://www.econostrum.info/Ukraine-la-CCIAMP-accompagne-les-entreprises_a27905.html" />
<meta name="image" property="og:image" content="https://www.econostrum.info/photo/art/grande/63568639-45797687.jpg?v=1649167356" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ukraine : la CCIAMP accompagne les entreprises" />
<meta property="og:description" content="La CCIAMP organisait mardi 8 mars 2022 un webinaire destiné à informer les chefs d'entreprises concernant le conflit en Ukraine, ses conséquences sur le tissu économique et les mesure à prendre pour en limiter les effets. Le monde de l'entreprise commence à ressentir les premiers effet..." />
<meta property="og:site_name" content="Econostrum | Toute l'actualité économique en Méditerranée" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.econostrum.info/photo/art/grande/63568639-45797687.jpg?v=1649167356" />
<meta property="twitter:title" content="Ukraine : la CCIAMP accompagne les entreprises" />
<meta property="twitter:description" content="La CCIAMP organisait mardi 8 mars 2022 un webinaire destiné à informer les chefs d'entreprises concernant le conflit en Ukraine, ses conséquences sur le tissu économique et les mesure à prendre pou..." />
<meta property="fb:app_id" content="296169467641830" />
<link rel="stylesheet" href="/var/style/style_83.css?v=1644317321" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1183.css?v=1556636666" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1644924459" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1183_responsive.css?v=1556636666" type="text/css" />
<link rel="stylesheet" href="/var/style/style.46568664.css?v=1639039779" type="text/css" />
<link rel="stylesheet" href="/var/style/style.27935388.css?v=1642499260" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.econostrum.info/Ukraine-la-CCIAMP-accompagne-les-entreprises_a27905.html" />
<link rel="amphtml" href="https://www.econostrum.info/Ukraine-la-CCIAMP-accompagne-les-entreprises_a27905.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
 
<!-- Yahoo tags -->
<META name="y_key" content="787e1ad946a1d3bb" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BA1BE87B6EB85413A19558D17D8DF57E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript" src="//platform.linkedin.com/in.js">lang:fr_FR</script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '63568639'];
var deploye45148285 = true;

function sfHover_45148285(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_45148285(obj); 
				} else if (func == 'click') {
					sfHoverHide_45148285(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_45148285(obj); }
		}
	);
}
function sfHoverShow_45148285(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_45148285(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="verify-v1" content="n/9ivi3rIo3BrhlnxG0PpMFGARAWWCAThIeCTV3Lq+U=" />
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
<meta property="fb:pages" content="133422280056174" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">
<meta name="facebook-domain-verification" content="s0525k526wz6i4rk5a90f0uxifohd6" />



<style type="text/css">
.mod_27935388 img, .mod_27935388 embed, .mod_27935388 table {
	 max-width: 960px;
}

.mod_27935388 .mod_27935388_pub {
	 min-width: 962px;
}

.mod_27935388 .mod_27935388_pub .cel1 {
	 padding: 0;
}

.mod_27935388 .photo.left .mod_27935388_pub, .mod_27935388 .photo.right .mod_27935388_pub {
	 min-width: 481px; margin: 15px 10px;
}

.mod_27935388 .photo.left .mod_27935388_pub {
	 margin-left: 0;
}

.mod_27935388 .photo.right .mod_27935388_pub {
	 margin-right: 0;
}

.mod_27935388 .para_45797687 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19174497-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep83">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" >
<div class="z_col130_inner">
<table cellpadding="0" cellspacing="0" id="mod_25152629" class="mod_25152629 wm-module module-responsive  module-combo nb-modules-1" style="position:relative">
<tr>
<td class="celcombo1 empty">&nbsp;</td>
<td class="celcombo2 empty">&nbsp;</td>
</tr>
</table>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">

</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">
</div>
<div id="mod_45499334" class="mod_45499334 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 45499362 -->
<div id="ecart_before_45499362" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_45499362" class="mod_45499362 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.econostrum.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Ukraine-la-CCIAMP-accompagne-les-entreprises_a27905.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 46706007 -->
<div id="ecart_before_46706007" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46706007" class="mod_46706007 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/" data-link="home," >
				 FR
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://en.econostrum.info/" data-link="externe,https://en.econostrum.info/" target="_blank">
				 EN
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_45499334" class="ecart_col0"><hr /></div>
<div id="ecart_before_45148293" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148293" class="mod_45148293 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 45148294 -->
<div id="ecart_before_45148294" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148294" class="mod_45148294 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_45148294.png?v=1629821218" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 46134074 -->
<div id="ecart_before_46134074" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46134074" class="mod_46134074 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_46134074_content">
		 <a target="_blank"  href="https://www.econostrum.info/ads/197572/" rel="nofollow"><img width="728" height="90" src="https://www.econostrum.info/photo/banniere2_econostrum_guide2022a.gif?v=1637854440" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 46560949 -->
<div id="ecart_before_46560949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46560949" class="mod_46560949 wm-module fullbackground  recherche type-1">
	 <form id="form_46560949" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:100px" id="keyword_safe_46560949" name="keyword_safe_46560949" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_46560949').style.display='inline'; document.getElementById('keyword_46560949').focus()" /><input type="text" style="display:none;width:100px" id="keyword_46560949" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_46560949').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-46560949-1.png?v=1636537600" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_45148293" class="ecart_col0"><hr /></div>

<!-- menu_deployable 45148285 -->
<div id="ecart_before_45148285" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148285" class="mod_45148285 module-menu_deployable wm-module  colonne-a type-2 background-cell- bg-width" >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_45148285">
			 <li data-link="rien," class=" titre first element void" id="menuliste_45148285_1"><a href="#" >| Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,120493" class=" stitre" ><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Industries</a></li>
					 <li data-link="rubrique,290158" class=" stitre" ><a href="/economie-societe-institutions-politique-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Société / Institutions</a></li>
					 <li data-link="rubrique,133198" class=" stitre" ><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Transports</a></li>
					 <li data-link="rubrique,209436" class=" stitre" ><a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Environnement</a></li>
					 <li data-link="rubrique,109628" class=" stitre" ><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Services</a></li>
					 <li data-link="rubrique,109623" class=" stitre slast" ><a href="/economie-carnet-nomination-carriere-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Carnet</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,581497" class=" titre" id="menuliste_45148285_2"><a href="/actualite-rapport-economique-mediterranee/" >| Biblionostrum</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actualite-rapport-economique-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span>| Biblionostrum</a></li>
					 <li data-link="rubrique,3153726" class=" stitre" ><a href="/Rapports-EMNES_r256.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports EMNES</a></li>
					 <li data-link="rubrique,586761" class=" stitre" ><a href="/Rapports-ANIMA_r196.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports ANIMA</a></li>
					 <li data-link="rubrique,9461360" class=" stitre" ><a href="/Rapports-Arab-reform-initiative_r299.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports Arab reform initiative</a></li>
					 <li data-link="rubrique,585759" class=" stitre" ><a href="/Rapports-FEMISE_r195.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports FEMISE</a></li>
					 <li data-link="rubrique,603698" class=" stitre" ><a href="/Rapports-IPEMED_r206.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports IPEMED</a></li>
					 <li data-link="rubrique,2209680" class=" stitre" ><a href="/Rapports-ADEME_r248.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports ADEME</a></li>
					 <li data-link="rubrique,7962950" class=" stitre" ><a href="/Rapports-CMI_r292.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports CMI</a></li>
					 <li data-link="rubrique,585755" class=" stitre" ><a href="/Rapports-FEMIP_r194.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports FEMIP</a></li>
					 <li data-link="rubrique,603695" class=" stitre" ><a href="/Rapports-AFD_r203.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports AFD</a></li>
					 <li data-link="rubrique,4909665" class=" stitre" ><a href="/Rapports-BAD_r271.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports BAD</a></li>
					 <li data-link="rubrique,1259130" class=" stitre" ><a href="/Rapports-CIHEAM_r243.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports CIHEAM</a></li>
					 <li data-link="rubrique,3137206" class=" stitre" ><a href="/Rapports-Energies-2050_r255.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports Energies 2050</a></li>
					 <li data-link="rubrique,603696" class=" stitre" ><a href="/Rapports-EUROMESCO_r204.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports EUROMESCO</a></li>
					 <li data-link="rubrique,1243010" class=" stitre" ><a href="/Rapports-IEMed_r241.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports IEMed</a></li>
					 <li data-link="rubrique,2213614" class=" stitre" ><a href="/Rapports-Institut-Montaigne_r249.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports Institut Montaigne</a></li>
					 <li data-link="rubrique,586775" class=" stitre" ><a href="/Rapports-PLAN-BLEU_r197.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports PLAN BLEU</a></li>
					 <li data-link="rubrique,7972616" class=" stitre slast" ><a href="/Les-rapports-d-Institutions-diverses_r294.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Les rapports d'Institutions diverses</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,239095" class=" titre" id="menuliste_45148285_3"><a href="/actualite-economique-grand-angle-mediterranee/" >| Grand angle</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actualite-economique-grand-angle-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span>| Grand angle</a></li>
					 <li data-link="rubrique,7721107" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-talents-au-service-d-une-nouvelle-economie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Des talents au service d'une nouvelle économie ANIMA</a></li>
					 <li data-link="rubrique,2815231" class=" stitre" ><a href="/Modeles-de-developpements-en-Mediterranee_r253.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Modèles de développements en Méditerranée EMNES</a></li>
					 <li data-link="rubrique,245089" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-expertisessocioeconomiques/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Expertises socio-économiques FEMISE</a></li>
					 <li data-link="rubrique,5211793" class=" stitre" ><a href="/Mobilite-des-jeunes-en-Mediterranee_r277.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Mobilité des jeunes en Méditerranée HOMERE</a></li>
					 <li data-link="rubrique,3213983" class=" stitre" ><a href="/Efficacite-energetique_r257.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Efficacité énergétique MEDENER</a></li>
					 <li data-link="rubrique,2746139" class=" stitre" ><a href="/Les-villes-mediterraneennes-du-XXIeme-siecle_r252.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Les villes méditerranéennes du XXIème siècle AVITEM</a></li>
					 <li data-link="rubrique,3127948" class=" stitre" ><a href="/La-Mediterranee-vue-d-Afrique-et-d-Europe_r254.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> La Méditerranée vue d'Afrique et d'Europe IPEMED</a></li>
					 <li data-link="rubrique,243445" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-projets-euromediterraneens/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Projets euro-méditerranéens BEI</a></li>
					 <li data-link="rubrique,245090" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-environnement-enjeuxdedeveloppement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Environnement et enjeux de développement PLAN BLEU</a></li>
					 <li data-link="rubrique,1086269" class=" stitre" ><a href="/PME-innovantes_r233.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> PME innovantes REGION SUD</a></li>
					 <li data-link="rubrique,258888" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-transition-energetique/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Transition énergétique EDF</a></li>
					 <li data-link="rubrique,978705" class=" stitre" ><a href="/Gestion-de-l-eau-en-Mediterranee_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Gestion de l’eau en Méditerranée IME</a></li>
					 <li data-link="rubrique,744023" class=" stitre" ><a href="/Projets-multiculturels_r216.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Projets multiculturels RMEI</a></li>
					 <li data-link="rubrique,287956" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-enjeuxterritoriauxmediterraneens/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Enjeux territoriaux méditerranéens INST MED</a></li>
					 <li data-link="rubrique,460238" class=" stitre slast" ><a href="/actualite-economique-mediterranee-grandangle-strategiesdecooperation/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Stratégies de coopération en Méditerranée REGION SUD</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_45148285_4"><a href="#" >| Ressources</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,239094" class=" stitre" ><a href="/actualite-economique-reflexion-expert-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Réflexions</a></li>
					 <li data-link="rubrique,427872" class=" stitre" ><a href="/Dossiers-speciaux_r172.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Dossiers spéciaux</a></li>
					 <li data-link="rubrique,581498" class=" stitre" ><a href="/actualite-statistiques-macroeconomique/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Données macro-économiques</a></li>
					 <li data-link="rubrique,4860783" class=" stitre" ><a href="/Communication-institutionnelle_r269.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Communication institutionnelle</a></li>
					 <li data-link="article,27075263" class=" stitre" ><a href="/Recherche-par-entreprise_a24903.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Actus par entreprises</a></li>
					 <li data-link="article,27075354" class=" stitre" ><a href="/Selection-thematique_a24904.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Actus par thèmes</a></li>
					 <li data-link="rubrique,4029040" class=" stitre slast" ><a href="/Videos_r258.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Vidéos</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_45148285('menuliste_45148285')</script>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.econostrum.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Communication-institutionnelle_r269.html">Communication institutionnelle</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/CCI-Metropolitaine-Aix-Marseille-Provence_r270.html"> CCI Métropolitaine Aix Marseille Provence </a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_27935388" class="mod_27935388 wm-module fullbackground  page2_article article-27905">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Ukraine : la CCIAMP accompagne les entreprises
			 </h1>
		 </div>
		 <div class="entete_liste">
			 <img src="/photo/rubrique-4860814.png?v=1583502565" class="image" alt=" CCI Métropolitaine Aix Marseille Provence " style="max-width:none" />
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 La CCIAMP organisait mardi 8 mars 2022 un webinaire destiné à informer les chefs d'entreprises concernant le conflit en Ukraine, ses conséquences sur le tissu économique et les mesure à prendre pour en limiter les effets.  
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_45797687 resize" style="">
			 <div class="photo shadow right">
				 <a href="javascript:void(0)" rel="https://www.econostrum.info/photo/art/grande/63568639-45797687.jpg?v=1649167356&amp;ibox" title="Ukraine : la CCIAMP accompagne les entreprises"><img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/63568639-45797687.jpg?v=1649167356" alt="Ukraine : la CCIAMP accompagne les entreprises" title="Ukraine : la CCIAMP accompagne les entreprises" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/63568639-45797687.jpg?v=1649167357" alt="Ukraine : la CCIAMP accompagne les entreprises" title="Ukraine : la CCIAMP accompagne les entreprises"  /></a>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 Le monde de l'entreprise commence à ressentir les premiers effets d'invasion russe en Ukraine. Pour le Président de la CCIAMP, Jean-Luc Chauvin, « la chambre peut aider individuellement, au cas par cas. Nous allons également faire remonter les difficultés auprès du ministère des affaires étrangères et de celui de l'économie. Nous nous mobilisons pour accompagner les entreprises et leur permettre de passer cette crise du mieux possible ».&nbsp; <br />  &nbsp; <br />  Un conflit qui tombe mal, alors que l'économie se relève à peine de la pandémie. « La crise géopolitique que nous vivons nous impacte déjà. Elle aura des répercutions majeures à moyen et long terme » poursuit Jean-Luc Chauvin. <br />   <br />  Yves Delafon, président d’Africalink et co-fondateur de la Banque de commerce et d’industrie, s'inquiète « des conséquences de la flambée du cours du blé sur les pays du sud de la Méditerranée. Les printemps arabes sont nés d'une augmentation du prix du blé. Beaucoup de fake news circulent en Afrique. Les populations y croient et nous devons rester très attentifs car cela aura des conséquences ».&nbsp;  <p style="margin-bottom: 0cm">&nbsp;<a class="liens" href="https://www.cciamp.com/actualite/ukraine-la-cciamp-accompagne-les-entreprises" target="_blank">la suite sur...</a>  <br />    <p style="margin-bottom: 0cm">&nbsp; <br />    <h1 align="LEFT" class="western">&nbsp;</h1>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
<iframe class="sharing" src="//www.facebook.com/plugins/like.php?href=https%3A%2F%2Fwww.econostrum.info%2FUkraine-la-CCIAMP-accompagne-les-entreprises_a27905.html&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;action=like&amp;colorscheme=light" scrolling="no" frameborder="0" allowTransparency="true" style="float:left; border:none; overflow:hidden; width:105px; height:20px;"></iframe>
<iframe class="sharing" allowtransparency="true" frameborder="0" scrolling="no" src="//platform.twitter.com/widgets/tweet_button.html?url=http%3A%2F%2Fxfru.it%2FuweJY7&amp;counturl=https%3A%2F%2Fwww.econostrum.info%2FUkraine-la-CCIAMP-accompagne-les-entreprises_a27905.html&amp;text=Ukraine%20%3A%20la%20CCIAMP%20accompagne%20les%20entreprises&amp;count=horizontal" style="float:left;width:115px; height:20px;"></iframe>
<div class="sharing" style="float: left; width:115px; height:20px;">
<script type="IN/Share" data-url="https://www.econostrum.info/Ukraine-la-CCIAMP-accompagne-les-entreprises_a27905.html" data-counter="right"></script>
</div>
<div class="sharing" style="float: left; width:115px; height:20px;">
<a href="//pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.econostrum.info%2FUkraine-la-CCIAMP-accompagne-les-entreprises_a27905.html&amp;media=https%3A%2F%2Fwww.econostrum.info%2Fphoto%2Fart%2Flarge%2F63568639-45797687.jpg%3Fv%3D1649167357&amp;description=Ukraine+%3A+la+CCIAMP+accompagne+les+entreprises" data-pin-do="buttonPin" data-pin-config="beside"><img border="0" src="//assets.pinterest.com/images/pidgets/pin_it_button.png" title="Pin It" /></a>
</div>
<div class="clear"></div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 5 Avril 2022</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 29 fois</div>
		 </div>
		 <br class="texte clear" />
	 </div>
</div>
<div id="ecart_after_27935388" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 46548011 -->
	 <!--<div style="background-color:#e1e1e1; width:100%; height:4px" >
</div>-->
<h2 style="font-family: 'Dancing Script', sans-serif;  font-size: 24px; color: #ffffff; text-shadow: 1px 1px 1px #555555;  font-weight:normal; ">&nbsp;&nbsp;&nbsp;Nos partenaires</h2>
<div id="ecart_after_46548011" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 46547148 -->
<div id="ecart_before_46547148" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46547148" class="mod_46547148 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/www" data-link="externe,www" >
				 <img src="/photo/mod-46547148-1756777.png?v=1637088828" class="image" alt="Apim" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://ihedn.fr/" data-link="externe,https://ihedn.fr/" target="_blank">
				 <img src="/photo/mod-46547148-1756779.png?v=1637088848" class="image" alt="Euromed Ihedn" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_46547148" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 46547835 -->
<div id="ecart_before_46547835" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46547835" class="mod_46547835 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Le site en un coup d'oeil</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Qui-sommes-nous_a257.html" data-link="article,1103909" >
				 econostrum.info
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Charte-deontologique_a20604.html" data-link="article,8070554" >
				 Nos valeurs
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/L-equipe_a4367.html" data-link="article,2634835" >
				 L'équipe
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/References-clients_a18301.html" data-link="article,6571982" >
				 Références clients
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Informations-legales_a247.html" data-link="article,1101029" >
				 Informations légales
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Nous contacter
			 </a>
		 </li>
	 </ul></li>
	 </ul>
	 <div class="pied"></div>
</div>
<div id="ecart_after_46547835" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 27935377 -->
<div id="mod_27935377" class="mod_27935377 wm-module fullbackground "><hr /></div>
<div id="ecart_after_27935377" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 27935374 -->
<div id="ecart_before_27935374" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_27935374" class="mod_27935374 wm-module fullbackground "><hr /></div>
<div id="ecart_after_27935374" class="ecart_col100" style="display:none"><hr /></div>
<div id="mod_45148289" class="mod_45148289 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 46548104 -->
<div id="ecart_before_46548104" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548104" class="mod_46548104 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société / Institutions
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/economie-carnet-nomination-carriere-mediterranee/" data-link="rubrique,109623" >
				 Carnet
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 46548105 -->
<div id="ecart_before_46548105" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548105" class="mod_46548105 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Ressources</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-grand-angle-mediterranee/" data-link="rubrique,239095" >
				 Grand angle
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-reflexion-expert-mediterranee/" data-link="rubrique,239094" >
				 Réflexions
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Entreprises_r245.html" data-link="rubrique,1570476" >
				 Entreprises
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-rapport-economique-mediterranee/" data-link="rubrique,581497" >
				 Biblionostrum
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Dossiers-speciaux_r172.html" data-link="rubrique,427872" >
				 Dossiers spéciaux
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 46548107 -->
<div id="ecart_before_46548107" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548107" class="mod_46548107 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Business</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Contact
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Le-Guide-de-l-economie_l17.html" data-link="boutique,18057" >
				 Le guide de l'économie en Méditerranée
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 46548108 -->
<div id="ecart_before_46548108" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548108" class="mod_46548108 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos prestations</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Visibilite_r267.html" data-link="rubrique,4696563" >
				 Publicité et publireportage
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Parrainage-de-rubrique_a25383.html" data-link="article,31779183" >
				 Parrainage de rubrique
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Redaction-de-contenu-pour-votre-site-web_a25413.html" data-link="article,31967309" >
				 Rédaction de contenu
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Newsletter_a25467.html" data-link="article,32372573" >
				 Création de site internet / newsletter
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/UPM-premieres-decisions-concretes_a265.html" data-link="article,1105958" >
				 Assistance manifestation
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/Nucleaire-civil-accord-de-cooperation-entre-la-Libye-et-la-Russie_a264.html" data-link="article,1105857" >
				 Vidéo
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_45148289" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 27935372 -->
<div id="ecart_before_27935372" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_27935372" class="mod_27935372 wm-module fullbackground "><hr /></div>
<div id="ecart_after_27935372" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_46548728" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_46548728" class="mod_46548728 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 46548741 -->
<div id="ecart_before_46548741" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>À propos d'Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  <p>Econostrum.info est un média indépendant qui traite au quotidien       l'actualité économique des pays riverains de la Méditerranée. <a href="https://www.econostrum.info/tags/coopération+économique/" title="Coopération économique" style="color:#116298; text-decoration:none; color:#333333;">Coopération économique</a>,       actualité des <a href="https://www.econostrum.info/tags/entreprises" title="entreprises" style="color:#116298; text-decoration:none; color:#333333;">entreprises</a> par secteur (<a href="https://www.econostrum.info/Industries_r8.html" title="Industrie" style="color:#116298; text-decoration:none; color:#333333;">Industrie</a>, <a href="https://www.econostrum.info/Services_r2.html" title="Services"  style="color:#116298; text-decoration:none; color:#333333;">Services</a>, <a href="https://www.econostrum.info/Transports_r34.html" title="Transport" style="color:#116298; text-decoration:none; color:#333333;">Transport</a>, <a href="https://www.econostrum.info/economie-societe-institutions-politique-mediterranee/" title="Environnement" style="color:#116298; text-decoration:none; color:#333333;">Environnement, Société/Institutions</a>), dossiers thématiques, actualité       des <a href="https://www.econostrum.info/tags/a%C3%A9roport" title="aéroports" style="color:#116298; text-decoration:none; color:#333333;">aéroports</a>, <a href="https://www.econostrum.info/tags/compagnie+a%C3%A9rienne" title="compagnies aériennes" style="color:#116298; text-decoration:none; color:#333333;">compagnies aériennes</a> et <a href="https://www.econostrum.info/tags/compagnie+maritime" title="compagnies maritimes" style="color:#116298; text-decoration:none; color:#333333;">maritimes</a> (<a href="https://www.econostrum.info/tags/nouvelles+destinations" title="nouvelles destinations" style="color:#116298; text-decoration:none; color:#333333;">nouvelles destinations</a>)...       sont traités et analysés par une équipe de journalistes présents dans       le <a href="https://www.econostrum.info/tags/m%C3%A9diterran%C3%A9e" title="bassin Méditerranéen" style="color:#116298; text-decoration:none; color:#333333;">bassin méditerranéen</a>.<br>
  </p>
  <div><br>
</div>
</div>


</td>
<td class="celcombo2">
<!-- services_web2 46548891 -->
<div id="ecart_before_46548891" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548891" class="mod_46548891 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/Econostrum.info/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="http://twitter.com/Econostrum1" target="_blank">Twitter</a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/rss.png" alt="Rss" title="Rss" /></a>
						 <a href="https://www.econostrum.info/xml/syndication.rss" target="_blank">Rss</a>
					 </div>
					 <div class="lien">
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" style="height: 52px; line-height: 52px" ><img src="/_images/services_web2/set4/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" >Newsletter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 46560600 -->
<div id="ecart_before_46560600" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>S'abonner à Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  
	<ul>
	  <li> <a href="https://www.econostrum.info/members/abo/" title="abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Pour être les premiers à être informés, avec accès illimité à tous les articles.</a></li>
  <li><a href="https://www.econostrum.info/index.php?preaction=view_nl&nl=276646" title="newsletter"  style="color:#116298; text-decoration:none; color:#333333;">Pour recevoir les newsletters de la semaine</a> et <a href="https://www.econostrum.info/index.php?preaction=view_nl&nl=275619" title="biblionostrum"  style="color:#116298; text-decoration:none; color:#333333;">les newsletters spéciales</a> envoyées dès la sortie de nos dossiers.&nbsp;</li>
  <li><a href="https://www.econostrum.info/members/abo/" title="Abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Abonnement reconductible automatiquement, mais dont le lecteur garde la maîtrise ou abonnement à l'année.</a>&nbsp; </li>
	<li><a href="https://www.econostrum.info/docs/2020/page-abonnement-particuliers2020B.html" title="Abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Pour les particuliers</a> ou <a href="https://www.econostrum.info/docs/2020/page-abonnement-particuliers2020B.html" title="gratuit"  style="color:#116298; text-decoration:none; color:#333333;">les professionnels</a>...</li></ul>

</div>


</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_46706007 ul li a');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-46560949').trigger('click');
        $('#keyword_safe_46560949').hide(); 
        $('#keyword_46560949').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

				(function(d){
				  var f = d.getElementsByTagName('script')[0], p = d.createElement('script');
				  p.type = 'text/javascript';
				  p.async = true;
				  p.src = '//assets.pinterest.com/js/pinit.js';
				  f.parentNode.insertBefore(p, f);
				}(document));
if (typeof wm_select_link === 'function') wm_select_link('.mod_46547148 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46547835 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46548104 ul li a');

	
	var maxWidth46548891 = 0;
	$('.mod_46548891 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth46548891)	maxWidth46548891 = width;
	});
	
	$('.mod_46548891 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth46548891)	$(this).css('width', maxWidth46548891 + 'px');
	});
	
/*--*//*]]>*/
</script>
</body>

</html>
