
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Suez rejette les nouvelles propositions de Veolia jugées toujours contraires à l'intérêt social du groupe</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Frédéric Dubessy" />
<meta name="keywords" content="Bertrand Camus, Bruno Le Maire, déchets, eau, Engie, environnement, France, OPA, PreZero, Suez, Veolia" />
<meta name="description" content="FRANCE. Suez qualifie de &quot;floues&quot; les nouvelles propositions faites par Veolia pour monter dans son capital, lequel augmente son offre auprès d'Engie pour racheter les parts de Suez qu'il détient. &lt;..." />
<link rel="alternate" href="https://en.econostrum.info/" hreflang="en" />

<meta name="geo.position" content="43.2921791;5.5693359" />
<meta property="og:url" content="https://www.econostrum.info/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html" />
<meta property="og:image" content="https://www.econostrum.info/photo/art/grande/50217297-38820698.jpg?v=1601479446" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Suez rejette les nouvelles propositions de Veolia jugées toujours contraires à l'intérêt social du groupe" />
<meta property="og:description" content="FRANCE. Suez qualifie de &quot;floues&quot; les nouvelles propositions faites par Veolia pour monter dans son capital, lequel augmente son offre auprès d'Engie pour racheter les parts de Suez qu'il détient. English version" />
<meta property="og:site_name" content="Econostrum | Toute l'actualité économique en Méditerranée" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.econostrum.info/photo/art/grande/50217297-38820698.jpg?v=1601479446" />
<meta property="twitter:title" content="Suez rejette les nouvelles propositions de Veolia jugées toujour..." />
<meta property="twitter:description" content="FRANCE. Suez qualifie de &quot;floues&quot; les nouvelles propositions faites par Veolia pour monter dans son capital, lequel augmente son offre auprès d'Engie pour racheter les parts de Suez qu'il détient..." />
<meta property="fb:app_id" content="296169467641830" />
<link rel="stylesheet" href="/var/style/style_75.css?v=1601194866" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1175.css?v=1540374202" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1175_responsive.css?v=1540374202" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25358718.css?v=1594137852" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25048349.css?v=1600183484" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25048672.css?v=1573061679" type="text/css" />
<link rel="stylesheet" href="/var/style/style.23579877.css?v=1558097983" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Istok+Web|verdana|arial|Source+Sans+Pro" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.econostrum.info/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html" />
<link rel="amphtml" href="https://www.econostrum.info/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
 
<!-- Yahoo tags -->
<META name="y_key" content="787e1ad946a1d3bb" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BA1BE87B6EB85413A19558D17D8DF57E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '50217297'];
var deploye23580267 = true;

function sfHover_23580267(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_23580267(obj); 
				} else if (func == 'click') {
					sfHoverHide_23580267(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_23580267(obj); }
		}
	);
}
function sfHoverShow_23580267(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_23580267(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye34804965 = true;

function sfHover_34804965(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_34804965(obj); 
				} else if (func == 'click') {
					sfHoverHide_34804965(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_34804965(obj); }
		}
	);
}
function sfHoverShow_34804965(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_34804965(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye25369757 = true;

function sfHover_25369757(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_25369757(obj); 
				} else if (func == 'click') {
					sfHoverHide_25369757(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_25369757(obj); }
		}
	);
}
function sfHoverShow_25369757(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_25369757(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="verify-v1" content="n/9ivi3rIo3BrhlnxG0PpMFGARAWWCAThIeCTV3Lq+U=" />
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
<meta property="fb:pages" content="133422280056174" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_25048349 img, .mod_25048349 embed, .mod_25048349 table {
	 max-width: 766px;
}

.mod_25048349 .mod_25048349_pub {
	 min-width: 770px;
}

.mod_25048349 .mod_25048349_pub .cel1 {
	 padding: 0;
}

.mod_25048349 .photo.left .mod_25048349_pub, .mod_25048349 .photo.right .mod_25048349_pub {
	 min-width: 385px; margin: 15px 10px;
}

.mod_25048349 .photo.left .mod_25048349_pub {
	 margin-left: 0;
}

.mod_25048349 .photo.right .mod_25048349_pub {
	 margin-right: 0;
}

.mod_25048349 .para_38820698 .photo {
	 position: relative;
}

.mod_25048349 .para_38821383 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19174497-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep75">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_25152629" class="mod_25152629 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 25152660 -->
<div id="mod_25152660" class="mod_25152660 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_25152660.png?v=1540915260" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 25152673 -->
<div id="mod_25152673" class="mod_25152673 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-industries-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-services-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/actualite-economique-transports-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-economique-environnement-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/actualite-economique-societe-mediterranee/" data-link="rubrique,290158" >
				 Société / Institutions
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 25048382 -->
<div id="mod_25048382" class="mod_25048382 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Econostrum | Toute l'actualité économique en Méditerranée</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.econostrum.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120493"><a href="/actualite-economique-industries-mediterranee/" > <span>
 Industries
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109628"><a href="/actualite-economique-services-mediterranee/" > <span>
 Services
 </span>
</a></li>
 <li class="liens" data-link="rubrique,133198"><a href="/actualite-economique-transports-mediterranee/" > <span>
 Transports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,209436"><a href="/actualite-economique-environnement-mediterranee/" > <span>
 Environnement
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109629"><a href="/actualite-economique-finances-mediterranee/" > <span>
 Finances
 </span>
</a></li>
 <li class="liens" data-link="rubrique,290158"><a href="/actualite-economique-societe-mediterranee/" > <span>
 Société 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,1086176"><a href="/actualite-economie-france-sud/" > <span>
 Sud France
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109623"><a href="/actualite-economique-carnet-mediterranee/" > <span>
 Carnet
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 25048383 -->
<div id="mod_25048383" class="mod_25048383 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.econostrum.info"><img src="https://www.econostrum.info/photo/iphone_titre_25048383.png?v=1540374202" alt="Econostrum.info"  title="Econostrum.info" /></a>
<div onclick="$('#search-25048383').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-25048383" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_37989683" class="mod_37989683 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 37989697 -->
<div id="ecart_before_37989697" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_37989697" class="mod_37989697 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.econostrum.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 37989698 -->
<div id="ecart_before_37989698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_37989698" class="mod_37989698 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/" data-link="home," >
				 FR
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://en.econostrum.info/" data-link="externe,https://en.econostrum.info/" target="_blank">
				 EN
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_37989683" class="ecart_col0"><hr /></div>

<!-- pub 23613551 -->
<div id="ecart_before_23613551" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
</div>
<div id="ecart_after_23613551" class="ecart_col0"><hr /></div>

<!-- menu_deployable 23580267 -->
<div id="ecart_before_23580267" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23580267" class="mod_23580267 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_23580267">
			 <li data-link="rubrique,4860783" class=" titre first" id="menuliste_23580267_1"><a href="/Communication-institutionnelle_r269.html" >Communication institutionnelle</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Communication-institutionnelle_r269.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Communication institutionnelle</a></li>
					 <li data-link="rubrique,4860814" class=" stitre" ><a href="/CCI-Metropolitaine-Aix-Marseille-Provence-et-CCIAMP_r270.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CCIMP</a></li>
					 <li data-link="rubrique,4925654" class=" stitre" ><a href="/Euromediterranee_r273.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Euroméditerranée</a></li>
					 <li data-link="rubrique,5005180" class=" stitre" ><a href="/Provence-Promotion_r274.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Provence Promotion</a></li>
					 <li data-link="rubrique,5285256" class=" stitre" ><a href="/Marfret_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marfret</a></li>
					 <li data-link="rubrique,5880818" class=" stitre" ><a href="/Team-Henri-Fabre_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Team Henri Fabre</a></li>
					 <li data-link="rubrique,7032034" class=" stitre slast" ><a href="/LIS_r284.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LIS</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_23580267_2"><a href="#" ></a></li>
			 <li data-link="rubrique,581495" class=" titre" id="menuliste_23580267_3"><a href="/Ressources_r188.html" >Ressources</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Ressources_r188.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ressources</a></li>
					 <li data-link="rubrique,4029040" class=" stitre" ><a href="/Videos_r258.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
					 <li data-link="rubrique,581498" class=" stitre slast" ><a href="/actualite-statistiques-macroeconomique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Données macro-économiques</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,581497" class=" titre" id="menuliste_23580267_4"><a href="/actualite-rapport-economique-mediterranee/" >Biblionostrum</a></li>
			 <li data-link="rubrique,239094" class=" titre" id="menuliste_23580267_5"><a href="/actualite-economique-reflexion-expert-mediterranee/" >Réflexions</a></li>
			 <li data-link="article,42742003" class=" titre" id="menuliste_23580267_6"><a href="/Grands-angles_a26480.html" >Grand angle</a></li>
			 <li data-link="article,27075354" class=" titre" id="menuliste_23580267_7"><a href="/Selection-thematique_a24904.html" >Actus / thème</a></li>
			 <li data-link="article,27075263" class=" titre" id="menuliste_23580267_8"><a href="/Recherche-par-entreprise_a24903.html" >Actus / entreprise</a></li>
			 <li data-link="article,11045597" class=" titre last" id="menuliste_23580267_9"><a href="/Recherche-par-entreprise_a22764.html" ></a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_23580267('menuliste_23580267')</script>
</div>
<div id="ecart_after_23580267" class="ecart_col0"><hr /></div>
<div id="ecart_before_23579897" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579897" class="mod_23579897 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 23579898 -->
<div id="ecart_before_23579898" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579898" class="mod_23579898 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_23579898.png?v=1599831377" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 34804965 -->
<div id="ecart_before_34804965" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34804965" class="mod_34804965 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_34804965">
			 <li data-link="rubrique,120493" class=" titre first" id="menuliste_34804965_1"><a href="/actualite-economique-industries-mediterranee/" >Industries</a></li>
			 <li data-link="rubrique,109628" class=" titre" id="menuliste_34804965_2"><a href="/actualite-economique-services-mediterranee/" >Services</a></li>
			 <li data-link="rubrique,133198" class=" titre" id="menuliste_34804965_3"><a href="/actualite-economique-transports-mediterranee/" >Transports</a></li>
			 <li data-link="rubrique,209436" class=" titre" id="menuliste_34804965_4"><a href="/actualite-economique-environnement-mediterranee/" >Environnement</a></li>
			 <li data-link="rubrique,290158" class=" titre" id="menuliste_34804965_5"><a href="/actualite-economique-societe-mediterranee/" >Société / Institutions</a></li>
			 <li data-link="rubrique,109623" class=" titre last" id="menuliste_34804965_6"><a href="/actualite-economique-carnet-mediterranee/" >Carnet</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_34804965('menuliste_34804965')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_23579897" class="ecart_col0"><hr /></div>

<!-- pub 23613370 -->
<div id="ecart_before_23613370" class="ecart_col0 " style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.econostrum.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actualite-economique-environnement-mediterranee/">Environnement</a>
	 <div class="clear separate"><hr /></div>
</div>

<!-- espace 25048726 -->
<div id="mod_25048726" class="mod_25048726 wm-module fullbackground "><hr /></div>
<div class="ecart_col1"><hr /></div>

<!-- pub 25048669 -->
<div class="responsive" style="display:none">
</div>
<div id="ecart_before_25048349" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_25048349" class="mod_25048349 wm-module fullbackground  page2_article article-27090">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Suez rejette les nouvelles propositions de Veolia jugées toujours contraires à l'intérêt social du groupe
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 <a href="https://en.econostrum.info/Suez-rejects-Veolia-s-new-proposals-deemed-still-contrary-to-the-social-interest-of-the-group_a671.html" style="text-decoration:none; font-size:15px;" target="_blank"><img src="https://www.econostrum.info/docs/HomePage2018/drapeau-gb.png" width="30"> English version</a>
			 </h3>
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/50217297/"><img src="https://www.econostrum.info/photo/bt_mail.png?v=1360230196" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html?print=1"><img src="https://www.econostrum.info/photo/bt_print.png?v=1360230238" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontplus.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontmoins.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_25048349"><img src="https://www.econostrum.info/photo/bt_share.png?v=1360230475" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_38820698 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/50217297-38820698.jpg?v=1601479446" alt="Suez refuse de tomber dans l'escarcelle de son concurrent Veolia (photo : DR)" title="Suez refuse de tomber dans l'escarcelle de son concurrent Veolia (photo : DR)" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/50217297-38820698.jpg?v=1601479495" alt="Suez refuse de tomber dans l'escarcelle de son concurrent Veolia (photo : DR)" title="Suez refuse de tomber dans l'escarcelle de son concurrent Veolia (photo : DR)"  />
				 <div class="legende legende_38820698">
					 Suez refuse de tomber dans l'escarcelle de son concurrent Veolia (photo : DR)
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 FRANCE. Dans un communiqué, Suez qualifie de "floues" les propositions faites par Veolia pour monter dans son capital. Selon son Conseil d'administration, réuni mercredi 30 septembre 2020 au matin, "elles ne garantissent pas l'intérêt de actionnaires et parties-prenantes que le Conseil est chargé de défendre". <br />   <br />  Quelques heures avant, Veolia (27,19 mrds€ de chiffre d'affaires en 2019) a amélioré au dernier moment son offre auprès d'Engie (60,1 mrds€ de chiffre d'affaires) pour les parts de Suez la relevant à 3,4 mrds€ contre 2,9 mrds€. Fin août 2020, Veolia avait fixé au mercredi 30 septembre 2020 à minuit, la date limite pour cette proposition. Parallèlement, ce dernier tend la main à Suez et souhaiterait ouvrir une période de discussions de six mois "pour rechercher les bases communes d'un accord". Durant ce laps de temps, Veolia s'engage à ne pas déposer "une offre publique portant sur 70,1% du capital de Suez qu'à condition qu'elle soit amicale." <br />   <br />  Suez indique vouloir mettre "tous les moyens à sa disposition pour éviter une prise de contrôle rampante ou un contrôle de fait par son principal concurrent". Son Conseil d'administration compte sur le "Conseil d'Engie et à ses actionnaires pour ne pas décider de l'avenir de Suez dans les conditions et le calendrier dicté par Veolia".
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Suez veut rester indépendant</h2>
		 </div>
		 <div id="para_2" class="para_38821383 resize" style="">
<div class="hide_module_inside right" style="clear:both;margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:300px">

<!-- article_connexe 25048672 -->
<div id="ecart_before_25048672" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_25048672" class="mod_25048672 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Ne manquez pas !</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Joute-verbale-entre-le-president-francais-et-le-chef-du-Hezbollah-alors-que-le-Liban-reste-dans-l-impasse_a27089.html">Joute verbale entre le président français et le chef du Hezbollah alors que le Liban reste dans l'impasse</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/La-difficile-reprise-du-secteur-de-la-croisiere-en-Mediterranee_a27087.html">La difficile reprise du secteur de la croisière en Méditerranée</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Ferrero-va-investir-42-M-en-France-notamment-dans-un-centre-logistique-en-Normandie_a27085.html">Ferrero va investir 42 M€ en France notamment dans un centre logistique en Normandie</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Total-va-developper-33-GW-de-projets-solaires-supplementaires-en-Espagne_a27080.html">Total va développer 3,3 GW de projets solaires supplémentaires en Espagne</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 "<em>J'appelle chacune des trois parties à faire preuve de sens des responsabilités et de faire chacun un pas dans la direction de l'autre</em>", commentait, mercredi 29 septembre 2020 sur LCI, Bruno Le Maire, ministre français de l'Economie. L'Etat français est le premier actionnaire d'Engie avec 23,6% des parts. <br />   <br />  Le Conseil d'administration d'Engie se réunit ce mercredi 30 septembre 2020 dans l'après-midi pour étudier la nouvelle proposition de Suez. A l'heure où nous bouclions, aucune décision n'avait été communiquée. <br />   <br />  Veolia a affirmé <a class="liens" href="https://www.econostrum.info/Veolia-convoite-299-des-actions-de-Suez-pour-commencer_a27002.html" target="_blank">fin août 2020</a>  convoiter 29,9% des 32% d'actions de Suez (18,01 mrds€ de chiffre d'affaires en 2019) détenues par Engie avec l'ambition de reprendre l'ensemble de l'entreprise spécialisée dans la gestion de l'eau et des déchets. <br />  Suez ayant <a class="liens" href="https://www.econostrum.info/Le-groupe-Suez-s-inquiete-d-une-entree-dans-son-capital-de-son-concurrent-Veolia_a27006.html" target="_blank">très vite désapprouvé</a>  cette entrée dans son capital de son concurrent, il menace désormais de <a class="liens" href="https://www.econostrum.info/Veolia-pret-a-lancer-une-OPA-sur-Suez-qui-refuse-son-arrivee-dans-son-capital_a27010.html" target="_blank">lancer une OPA</a>. De son côté, le Pdg d'Engie <a class="liens" href="https://www.econostrum.info/Le-Pdg-d-Engie-fait-monter-les-encheres-pour-la-vente-de-ses-actions-Suez-a-Veolia_a27018.html" target="_blank">fait depuis monter les enchères</a>  (avec succès) alors que Suez signe un <a class="liens" href="https://www.econostrum.info/Suez-veut-ceder-ses-activites-de-recyclage-et-valorisation-a-l-Allemand-PreZero_a27049.html" target="_blank">protocole d'accord avec l'Allemand PreZero</a>  pour se délester des ses activités de recyclage et valorisation. <br />   <br />  Le 22 septembre 2020, Suez contre-attaquait en annonçant l'<a class="liens" href="https://www.econostrum.info/Suez-releve-l-ambition-de-son-plan-2030-pour-mieux-reaffirmer-son-independance_a27065.html" target="_blank">accélération de son plan 2030 </a>  et sa volonté de doubler la valeur pour les actionnaires dès 2022. Son directeur général, Bertrand Camus, mettait alors en avant ses "<em>priorités d'investir dans les services à valeur ajoutée pour favoriser la croissance de Suez afin d'être le leader indépendant, agile et dédié aux services à l'environnement.</em>" <br />   <br />  Les syndicats de Suez, qui ont assigné en référé Engie, estiment le coût social de l'arrivée de Veolia dans le capital de leur groupe à "plus de 10 000 suppressions d'emplois, dont 4 000 à&nbsp; 5 000 en France".
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access"><a rel="author" class="liens" href="/author/Frederic-Dubessy/">Frédéric Dubessy</a>
</div>
		 </div>
		 <div id="date" class="date">
			 <div class="access">Mercredi 30 Septembre 2020</div>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Lu 97 fois</div>
		 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Bertrand+Camus/'>Bertrand Camus</a><span>, </span><a  class="liens" href='/tags/Bruno+Le+Maire/'>Bruno Le Maire</a><span>, </span><a  class="liens" href='/tags/d%C3%A9chets/'>déchets</a><span>, </span><a  class="liens" href='/tags/eau/'>eau</a><span>, </span><a  class="liens" href='/tags/Engie/'>Engie</a><span>, </span><a  class="liens" href='/tags/environnement/'>environnement</a><span>, </span><a  class="liens" href='/tags/France/'>France</a><span>, </span><a  class="liens" href='/tags/OPA/'>OPA</a><span>, </span><a  class="liens" href='/tags/PreZero/'>PreZero</a><span>, </span><a  class="liens" href='/tags/Suez/'>Suez</a><span>, </span><a  class="liens" href='/tags/Veolia/'>Veolia</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/25048349/', '', 'start=-2&amp;numero=27090&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/25048349/', '', 'start=2&amp;numero=27090&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/50179847-38798178.jpg?v=1601370856) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-petites-exploitations-agricoles-tunisiennes-face-a-leurs-defis_a27086.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/50179847-38798178.jpg?v=1601370856) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-petites-exploitations-agricoles-tunisiennes-face-a-leurs-defis_a27086.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 29 Septembre 2020 - 11:03</span>			 <a class="access" href="/Les-petites-exploitations-agricoles-tunisiennes-face-a-leurs-defis_a27086.html">Les petites exploitations agricoles tunisiennes face à leurs défis </a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/50084022-38759566.jpg?v=1601046711) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Total-va-developper-33-GW-de-projets-solaires-supplementaires-en-Espagne_a27080.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/50084022-38759566.jpg?v=1601046711) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Total-va-developper-33-GW-de-projets-solaires-supplementaires-en-Espagne_a27080.html'"></div>
			 <h3 class="access">
			 <span class="date">Vendredi 25 Septembre 2020 - 17:01</span>			 <a class="access" href="/Total-va-developper-33-GW-de-projets-solaires-supplementaires-en-Espagne_a27080.html">Total va développer 3,3 GW de projets solaires supplémentaires en Espagne</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_23579877" class="param_commentaire mod_23579877 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="50217297" />
						 <input type="hidden" name="id_article_reel" value="50217297" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D50217297%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/23579877/', 'ajax=true&amp;show=fields&amp;id_objet=50217297&amp;type=&fblogin=true&amp;POST_URI=%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.econostrum.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Suez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 A lire avant de commenter !					 <br />
					 Le but des commentaires est d'instaurer des échanges enrichissants à partir des articles publiés sur Econostrum.info.					 <br />
					 Pour assurer des échanges de qualité, un maître-mot : le respect. Donnez à chacun le droit d'être en désaccord avec vous. Appuyez vos réponses sur des faits et des arguments, non sur des invectives.					 <br />
					 Il n'est pas permis de choisir comme nom d'utilisateur le nom d'une autre personne physique ou morale (entreprise, institution, etc.).					 <br />
					 Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes ou antisémites, diffamatoires ou injurieux, divulguant des informations relatives à la vie privée d'une personne, reproduisant des échanges privés, utilisant des oeuvres protégées par les droits d'auteur (textes, photos, vidéos…).					 <br />
					 Econostrum.info se réserve le droit d'éliminer tout commentaire susceptible de contrevenir à la loi, ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier, contenant des invectives et des propos agressifs visant des personnes, notamment les autres commentateurs.					 <br />
					 Une trop mauvaise qualité d’écriture (multiplication des fautes de frappe, absence totale de ponctuation, langage SMS, etc.) peut entraîner la non-publication des messages.					 <br />
					 Les décisions des modérateurs ne peuvent être contestées. L’auteur de la contribution est responsable de son contenu. La fiabilité de l’utilisateur, son identité et sa moralité ne peuvent être garantis par Econostrum.info. Econostrum.info ne pourra en aucun cas en être tenu responsable.					 <br />
					 Si vous désirez signaler un contenu illicite ou abusif, merci de le faire à l'adresse suivante : redaction@econostrum.info.					 <br />
					 					 <br />
					 
			 </div>
		 </div>
		 </div>
 
	 </div>
</div>
<div id="ecart_after_25048349" class="ecart_col1"><hr /></div>

<!-- html 25048673 -->
<div id="ecart_before_25048673" class="ecart_col1 responsive" style="display:none"><hr /></div>
	 <div style="font-family:Arial, Helvetica, sans-serif; font-size:11px; padding:5px; background-color:#ffffff; color:#333333; text-align:justify; margin:0 25px 0px 7px; border:solid 1px #cccccc" ><strong>Droits d'auteur et/ou Droits sur les Dessins et Modèles
  </strong><br />
  Le présent site constitue une œuvre dont Econostrum.info est l'auteur au sens des articles L. 111.1 et suivants du Code de la propriété intellectuelle. La conception et le développement dudit site ont été assurés par la société Econostrum.info.
Les photographies, textes, slogans, dessins, images, vidéos, séquences animées sonores ou non ainsi que toutes &oelig;uvres intégrées dans le site sont la propriété d'Econostrum.info.
Les reproductions, sur un support papier ou informatique, du dit site et des œuvres qui y sont reproduits sont interdites sauf autorisation expresse d'Econostrum.info.
<br />
</div>
<div class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 29965570 -->
<div id="mod_29965570" class="mod_29965570 wm-module fullbackground  recherche type-1">
	 <form id="form_29965570" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:245px" id="keyword_safe_29965570" name="keyword_safe_29965570" value="Recherche par mot-clé" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_29965570').style.display='inline'; document.getElementById('keyword_29965570').focus()" /><input type="text" style="display:none;width:245px" id="keyword_29965570" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_29965570').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-29965570-1.png?v=1568639466" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_29965570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25153171 -->
<div id="mod_25153171" class="mod_25153171 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25153171" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 28585830 -->
<div id="ecart_before_28585830" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--Publi-->

<div style="width: 300px; height: auto; margin: 0px; background: #FFFFFF; border: 1px solid #00a1d8; " >
	
    		 <h2 style="background: #00a1d8; font-family: Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size: 14px; color: #ffffff; margin: 0px; padding: 2px 10px;"><strong>Publireportage</strong></h2>

	<br />
    <h3 style="padding: 5px 10px">
<a href="https://www.econostrum.info/Med-Innnovant-un-concours-accelerateur-de-start-up_a27073.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 15px;">Med'Innnovant, un concours accélérateur de start-up </a></h3>
    
	 <div style="text-align: center; width:100%">
	<br />
<a href="https://www.econostrum.info/Le-climatiseur-mobile-le-bien-etre-a-portee-de-main_a25675.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 15px;"><img src="https://www.econostrum.info/photo/art/large_16_9/50033798-38733474.jpg?v=1600873011" alt="Publireportage" border="0" style="text-align: center; padding-bottom: 10px"  title="" /></a>
	   <div style="margin: 0px 20px 5px 50px; padding-top:2px; background-color:#00A2D8; width:200px; text-align:center; color:#ffffff; font-size:15px" ><strong>Publireportage Euroméditerranée</strong></div></p>
</div>

</div>
<div id="ecart_after_28585830" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358326 -->
<div id="ecart_before_25358326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358326" class="mod_25358326 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358326" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358326 -->
<div id="ecart_before_25358326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358326" class="mod_25358326 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358326" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 25366213 -->
<div id="mod_25366213" class="mod_25366213 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Fil d'actu</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Joute-verbale-entre-le-president-francais-et-le-chef-du-Hezbollah-alors-que-le-Liban-reste-dans-l-impasse_a27089.html">Joute verbale entre le président français et le chef du Hezbollah alors que le Liban reste dans l'impasse</a>
		 </h3>
		 <div class="titre">
			 <span class="date">30/09/2020</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/L-Onu-s-alarme-de-l-eloignement-d-une-solution-a-deux-Etats-entre-Palestiniens-et-Israeliens_a27088.html">L'Onu s'alarme de l'éloignement d'une solution à deux États entre Palestiniens et Israéliens</a>
		 </h3>
		 <div class="titre">
			 <span class="date">30/09/2020</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/La-difficile-reprise-du-secteur-de-la-croisiere-en-Mediterranee_a27087.html">La difficile reprise du secteur de la croisière en Méditerranée</a>
		 </h3>
		 <div class="titre">
			 <span class="date">29/09/2020</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Les-petites-exploitations-agricoles-tunisiennes-face-a-leurs-defis_a27086.html">Les petites exploitations agricoles tunisiennes face à leurs défis </a>
		 </h3>
		 <div class="titre">
			 <span class="date">29/09/2020</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Ferrero-va-investir-42-M-en-France-notamment-dans-un-centre-logistique-en-Normandie_a27085.html">Ferrero va investir 42 M€ en France notamment dans un centre logistique en Normandie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">29/09/2020</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Selon-la-Cnuced-la-lutte-contre-les-flux-financiers-en-Afrique-pourraient-faire-gagner-89-mrds-par-an_a27083.html">Selon la Cnuced, la lutte contre les flux financiers en Afrique pourraient faire gagner 89 mrds$ par an</a>
		 </h3>
		 <div class="titre">
			 <span class="date">29/09/2020</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_25366213" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358321 -->
<div id="mod_25358321" class="mod_25358321 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358321" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 37737919 -->
<div id="ecart_before_37737919" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- pays tags -->

<div style="width:99%; background-color:#ffffff;">
<h4 style="font: bold 15px Tahoma, Geneva, sans-serif; text-transform:uppercase; color: #36acde; margin: 0px; padding: 5px 0px 10px 10px;">Actus par pays </h2>
<p style="padding: 0px 0px 2px 10px;"><a href="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636" style="font-size:14px; font-weight:bold">Voir en plein écran</a></p><br /></div>
<iframe width="100%" height="300px" frameborder="0" allowfullscreen src="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636?scaleControl=false&miniMap=false&scrollWheelZoom=false&zoomControl=true&allowEdit=false&moreControl=true&searchControl=null&tilelayersControl=null&embedControl=null&datalayersControl=true&onLoadPanel=undefined&captionBar=false"></iframe>
<div id="ecart_after_37737919" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 33835929 -->
<div id="ecart_before_33835929" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_33835929" class="mod_33835929 wm-module fullbackground "><hr /></div>
<div id="ecart_after_33835929" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 27028634 -->
<div id="ecart_before_27028634" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.econostrum.info/forms/Inscription-a-la-newsletter-d-econostrum-info_f14.html"><img src="https://www.econostrum.info/docs/HomePage2018/abo-nl-econostrum.png" /></a>
<div id="ecart_after_27028634" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358346 -->
<div id="ecart_before_25358346" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358346" class="mod_25358346 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358346" class="ecart_col2" style="display:none"><hr /></div>

<!-- services_web2 23579872 -->
<div id="ecart_before_23579872" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_23579872" class="mod_23579872 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/econostruminfo" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/forms/Inscription-a-la-newsletter-d-econostrum-info_f14.html" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set2/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_23579872" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 31514729 -->
<div id="ecart_before_31514729" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.econostrum.info/members/abo/"><img src="https://www.econostrum.info/docs/HomePage2018/abo-econostrum4.png" /></a>
<div id="ecart_after_31514729" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358343 -->
<div id="ecart_before_25358343" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358343" class="mod_25358343 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358343" class="ecart_col2" style="display:none"><hr /></div>

<!-- barre_outils 24820197 -->
<div id="ecart_before_24820197" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_24820197" class="mod_24820197 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete retrait_entete_left"><div class="fullmod"></div></div>
	 <ul class="menu" >
		 <li class="id3 cel1 bouton">
			 <a data-link="rubrique,581497" href="/actualite-rapport-economique-mediterranee/">			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
Téléchargez les rapports sur des problématiques méditerranéennes</a>
		 </li>
		 <li class="id1 cel2 bouton">
			 <a data-link="rubrique,581497" href="/actualite-rapport-economique-mediterranee/">			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
Proposez vos rapports sur des problématiques économiques méditerranéennes</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24820197" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358322 -->
<div id="ecart_before_25358322" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358322" class="mod_25358322 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358322" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 25013142 -->
<div id="ecart_before_25013142" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- pays tags -->

<div style="width:99%; background-color:#ffffff;">
<h4 style="font: bold 15px Tahoma, Geneva, sans-serif; text-transform:uppercase; color: #36acde; margin: 0px; padding: 5px 0px 10px 10px;">Actus par zones </h2>

    <div style="padding: 5px 0px 0px 12px;">
    <a href="http://www.econostrum.info/tags/Alg%C3%A9rie"><img src="http://www.econostrum.info/docs/fichespays/drapeau_dz_40.png" alt="Algérie" title="Algérie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Bosnie-Herz%C3%A9govine"><img src="http://www.econostrum.info/docs/fichespays/drapeau_ba_40.png" alt="Bosnie-Herzégovine" title="Bosnie-Herzégovine" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/%C3%89gypte/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_eg_40.png" alt="Égypte" title="Égypte" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Espagne/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_es_40.png" alt="Espagne" title="Espagne" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/France/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_fr_40.png" alt="France" title="France" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Grèce/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_gr_40.png" alt="Grèce" title="Grèce" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Israël/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_il_40.png" alt="Israël" title="Israël" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Italie/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_it_40.png" alt="Italie" title="Italie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Jordanie/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_jo_40.png" alt="Jordanie" title="Jordanie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Liban/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_lb_40.png" alt="Liban" title="Liban" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Libye/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_ly_40.png" alt="Libye" title="Libye" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Maroc/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_ma_40.png" alt="Maroc" title="Maroc" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Portugal/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_pt_40.png" alt="Portugal" title="Portugal" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Syrie/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_sy_40.png" alt="Syrie" title="Syrie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>    
    <a href="http://www.econostrum.info/tags/Tunisie/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_tn_40.png" alt="Tunisie" title="Tunisie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>
    <a href="http://www.econostrum.info/tags/Turquie/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_tr_40.png" alt="Turquie" title="Turquie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="27" width="40"></a>

    <a href="http://www.econostrum.info/tags/Europe/"><img src="http://www.econostrum.info/docs/fichespays/drapeau_europe_40.png" alt="Europe" title="Europe" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/MENA/"><img src="http://www.econostrum.info/docs/fichespays/carte_MENA_40.png" alt="MENA" title="MENA" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
  </div>
</div>


<!--
<div style="width:178px; background-color:#ffffff;border:1px solid #116398;">
<h2 style="font: bold 19px 'Source Sans Pro','Arial',sans-serif; text-transform:uppercase; color: #126399; margin: 0px; padding: 5px 0px 10px 10px;">Actus par zones </h2>

    <div style="padding: 13px 0px 0px 12px;">
    <a href="http://www.econostrum.info/tags/Alg%C3%A9rie"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_dz.gif" alt="Algérie" title="Algérie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Bosnie-Herz%C3%A9govine"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_ba.gif" alt="Bosnie-Herzégovine" title="Bosnie-Herzégovine" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/%C3%89gypte/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_eg.gif" alt="Égypte" title="Égypte" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Espagne/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_es.gif" alt="Espagne" title="Espagne" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/France/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_fr.gif" alt="France" title="France" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Grèce/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_gr.gif" alt="Grèce" title="Grèce" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Israël/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_il.gif" alt="Israël" title="Israël" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Italie/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_it.gif" alt="Italie" title="Italie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Jordanie/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_jo.gif" alt="Jordanie" title="Jordanie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Liban/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_lb.gif" alt="Liban" title="Liban" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Libye/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_ly.gif" alt="Libye" title="Libye" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Maroc/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_ma.gif" alt="Maroc" title="Maroc" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Portugal/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_pt.gif" alt="Portugal" title="Portugal" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Syrie/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_sy.gif" alt="Syrie" title="Syrie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>    
    <a href="http://www.econostrum.info/tags/Tunisie/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_tn.gif" alt="Tunisie" title="Tunisie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/Turquie/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_tr.gif" alt="Turquie" title="Turquie" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>

    <a href="http://www.econostrum.info/tags/Europe/"><img src="http://www.econostrum.info/docs/Drapeaux/drapeau_europe.gif" alt="Europe" title="Europe" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
    <a href="http://www.econostrum.info/tags/MENA/"><img src="http://www.econostrum.info/docs/Drapeaux/carte_MENA.gif" alt="MENA" title="MENA" style="margin: 0px 8px 10px 0px; border:1px solid #ccc;" height="26" width="40"></a>
  </div>
</div>
-->

<div id="ecart_after_25013142" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_deployable 25369757 -->
<div id="ecart_before_25369757" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25369757" class="mod_25369757 module-menu_deployable wm-module fullbackground  colonne-c type- background-cell- " style="position: relative;">
	 <ul id="menu_25369757">
		 <li data-link="rien," class="cell titre last element void" id="menu_25369757_1"><a href="#" >Sélectionnez un pays</a>
		 	 <ul class="lvl0 menu">
				 <li data-link="rien," class="cell stitre element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span>Pays méditerranéens</a>
				 	 <ul class="lvlchildren menu">
						 <li data-link="externe,https://www.econostrum.info/tags/Albanie/" class="cell stitre" ><a href="https://www.econostrum.info/tags/Albanie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Albanie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Alg%C3%A9rie" class="cell stitre" ><a href="http://www.econostrum.info/tags/Alg%C3%A9rie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Algérie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/bande+de+Gaza/" class="cell stitre" ><a href="http://www.econostrum.info/tags/bande+de+Gaza/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bande de Gaza</a></li>
						 <li data-link="externe,https://www.econostrum.info/tags/Bosnie-Herz%C3%A9govine" class="cell stitre" ><a href="https://www.econostrum.info/tags/Bosnie-Herz%C3%A9govine" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Bosnie-Herzégovine</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Chypre/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Chypre/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Chypre</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Cisjordanie/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Cisjordanie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Cisjordanie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/%C3%89gypte/" class="cell stitre" ><a href="http://www.econostrum.info/tags/%C3%89gypte/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Égypte</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Espagne/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Espagne/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Espagne</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/France/" class="cell stitre" ><a href="http://www.econostrum.info/tags/France/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>France</a></li>
						 <li data-link="externe,https://www.econostrum.info/tags/Gr%C3%A8ce/" class="cell stitre" ><a href="https://www.econostrum.info/tags/Gr%C3%A8ce/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Grèce</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Isra%C3%ABl/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Isra%C3%ABl/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Israël</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Italie/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Italie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Italie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Jordanie/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Jordanie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Jordanie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Liban/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Liban/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Liban</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Libye/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Libye/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Libye</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Malte" class="cell stitre" ><a href="http://www.econostrum.info/tags/Malte" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Malte</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Maroc/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Maroc/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Maroc</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Monaco" class="cell stitre" ><a href="http://www.econostrum.info/tags/Monaco" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Monaco</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Portugal/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Portugal/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Portugal</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Serbie" class="cell stitre" ><a href="http://www.econostrum.info/tags/Serbie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Serbie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Slovénie" class="cell stitre" ><a href="http://www.econostrum.info/tags/Slovénie" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Slovénie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Syrie/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Syrie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Syrie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Tunisie/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Tunisie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Tunisie</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Turquie/" class="cell stitre slast" ><a href="http://www.econostrum.info/tags/Turquie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Turquie</a></li>
					 </ul>
				 </li>
				 <li data-link="rien," class="cell stitre slast element void" ><a href="#" ><span class="fake-margin" style="display:none">&nbsp;</span>Autres pays</a>
				 	 <ul class="lvlchildren menu">
						 <li data-link="externe,http://www.econostrum.info/tags/Afrique+du+Sud/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Afrique+du+Sud/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Afrique du Sud</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Allemagne/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Allemagne/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Allemagne</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Arabie+Saoudite/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Arabie+Saoudite/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Arabie Saoudite</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Chine/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Chine/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Chine</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/%C3%89tats-Unis/" class="cell stitre" ><a href="http://www.econostrum.info/tags/%C3%89tats-Unis/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>États-Unis</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Japon/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Japon/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Japon</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Royaume-Uni/" class="cell stitre" ><a href="http://www.econostrum.info/tags/Royaume-Uni/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Royaume-Uni</a></li>
						 <li data-link="externe,http://www.econostrum.info/tags/Russie/" class="cell stitre slast" ><a href="http://www.econostrum.info/tags/Russie/" ><span class="fake-margin" style="display:none">&nbsp;</span><span class="fake-margin" style="display:none">&nbsp;</span>Russie</a></li>
					 </ul>
				 </li>
			 </ul>
		 </li>
	 </ul>
	 <script type="text/javascript">sfHover_25369757('menu_25369757')</script>
</div>
<div id="ecart_after_25369757" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358323 -->
<div id="ecart_before_25358323" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358323" class="mod_25358323 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358323" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 23613570 -->
<div id="ecart_before_23613570" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_23613570" class="mod_23613570 wm-module fullbackground  news module-news type-1">
	 <div class="entete retrait_entete_left"><div class="fullmod">
		 <span>Les + lus du mois</span>
	 </div></div>
	 <div class="list-news nb-col-2">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
			 <a href="/Le-fabricant-tunisien-de-fromage-fondu-Land-Or-finance-le-renforcement-de-ses-capacites-de-production_a27011.html">Le fabricant tunisien de fromage fondu Land'Or finance le renforcement de ses capacités de production</a>
		 </h3>
		 <div class="titre">
			 <span class="date">02/09/2020</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
			 <a href="/EDF-Renouvelables-lance-la-construction-du-parc-eolien-de-Taza-au-Maroc_a27027.html">EDF Renouvelables lance la construction du parc éolien de Taza au Maroc</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/09/2020</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_23613570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25500527 -->
<div id="mod_25500527" class="mod_25500527 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25500527" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358324 -->
<div id="ecart_before_25358324" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358324" class="mod_25358324 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358324" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25500526 -->
<div id="ecart_before_25500526" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25500526" class="mod_25500526 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25500526" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 30231135 -->
<div id="ecart_before_30231135" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30231135" class="mod_30231135 wm-module fullbackground "><hr /></div>
<div id="ecart_after_30231135" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_static 26482105 -->
<div id="ecart_before_26482105" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_26482105" class="mod_26482105 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Guide euroméditerranéen 2020</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/shop/Les-Guides_l17.html" data-link="boutique,18057" >
				 Programmes financement
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Les-Guides_l17.html" data-link="boutique,18057" >
				 Annuaire
			 </a>
		 </li>
	 </ul>
</div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 25133686 -->
	 <div style="background-color:#e1e1e1; width:100%; height:4px" >
</div>
<div id="ecart_after_25133686" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 23614504 -->
<div id="mod_23614504" class="mod_23614504 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos partenaires Econostrum</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.medener.org/" data-link="externe,https://www.medener.org/" target="_blank">
				 <img src="/photo/mod-23614504-1594960.png?v=1531752181" class="image" alt="https://www.medener.org/" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.euromediterranee.fr/" data-link="externe,http://www.euromediterranee.fr/" target="_blank">
				 <img src="/photo/mod-23614504-1594962.png?v=1549561814" class="image" alt="http://www.euromediterranee.fr/" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://homere-med.org" data-link="externe,http://homere-med.org" target="_blank">
				 <img src="/photo/mod-23614504-1641352.png?v=1559050623" class="image" alt="http://homere-med.org" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/APIM_a23276.html" data-link="externe,http://www.econostrum.info/APIM_a23276.html" target="_blank">
				 <img src="/photo/mod-23614504-1594965.png?v=1540824966" class="image" alt="http://www.econostrum.info/APIM_a23276.html" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="https://emnes.org/" data-link="externe,https://emnes.org/" target="_blank">
				 <img src="/photo/mod-23614504-1672092.png?v=1580921913" class="image" alt="https://emnes.org/" />
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="https://avitem.org/" data-link="externe,https://avitem.org/" target="_blank">
				 <img src="/photo/mod-23614504-1674031.png?v=1581946267" class="image" alt="https://avitem.org/" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23614504" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 24820568 -->
<div id="ecart_before_24820568" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820568" class="mod_24820568 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Le site en coup d'oeil</span>
	 </div></div>
	 <div class="menu_ligne" style="//width:100%;//position:relative"><div class="fullmod"><div>
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Qui-sommes-nous_a257.html" data-link="article,1103909" >
				 econostrum.info
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Charte-deontologique_a20604.html" data-link="article,8070554" >
				 Nos valeurs
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/L-equipe_a4367.html" data-link="article,2634835" >
				 L'équipe
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/References-clients_a18301.html" data-link="article,6571982" >
				 Références clients
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Informations-legales_a247.html" data-link="article,1101029" >
				 Informations légales
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Nous contacter
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div></div>
	 </div>
</div>
<div id="ecart_after_24820568" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 25133495 -->
<div id="ecart_before_25133495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_25133495" class="mod_25133495 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25133495" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 24821827 -->
<div id="ecart_before_24821827" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24821827" class="mod_24821827 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24821827" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820572" class="mod_24820572 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 24820629 -->
<div id="ecart_before_24820629" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820629" class="mod_24820629 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-industries-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-services-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/actualite-economique-transports-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-economique-environnement-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/actualite-economique-finances-mediterranee/" data-link="rubrique,109629" >
				 Finances
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/actualite-economique-societe-mediterranee/" data-link="rubrique,290158" >
				 Société 
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/actualite-economique-carnet-mediterranee/" data-link="rubrique,109623" >
				 Carnet
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 24820630 -->
<div id="ecart_before_24820630" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820630" class="mod_24820630 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Ressources</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-grand-angle-mediterranee/" data-link="rubrique,239095" >
				 Grand angle
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-reflexion-expert-mediterranee/" data-link="rubrique,239094" >
				 Réflexions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Recherche-par-entreprise_a22764.html" data-link="article,11045597" >
				 Entreprises
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-rapport-economique-mediterranee/" data-link="rubrique,581497" >
				 Biblionostrum
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Dossiers-speciaux_r172.html" data-link="rubrique,427872" >
				 Dossiers thématiques
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 24820631 -->
<div id="ecart_before_24820631" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820631" class="mod_24820631 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Business</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Contact
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Les-Guides_l17.html" data-link="boutique,18057" >
				 Guide de Coopération et Programmes de financement en Méditerranée 
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 24820645 -->
<div id="ecart_before_24820645" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820645" class="mod_24820645 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos prestations</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Visibilite_r267.html" data-link="rubrique,4696563" >
				 Publicité et publireportage
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Parrainage-de-rubrique_a25383.html" data-link="article,31779183" >
				 Parrainage de rubrique
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Redaction-de-contenu-pour-votre-site-web_a25413.html" data-link="article,31967309" >
				 Rédaction de contenu
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Newsletter_a25467.html" data-link="article,32372573" >
				 Création de site internet / newsletter
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Manifestation_r265.html" data-link="rubrique,4696558" >
				 Assistance manifestation
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/Video_r264.html" data-link="rubrique,4696554" >
				 Vidéo
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820572" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 25369278 -->
<div id="ecart_before_25369278" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_25369278" class="mod_25369278 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25369278" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_24820574" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820574" class="mod_24820574 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 24820622 -->
<div id="ecart_before_24820622" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>À propos d'Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  <p>Econostrum.info est un média indépendant qui traite au quotidien       l'actualité économique des pays riverains de la Méditerranée. <a href="http://www.econostrum.info/tags/coopération+économique/" title="Coopération économique" style="color:#116298; text-decoration:none; color:#333333;">Coopération économique</a>,       actualité des <a href="http://www.econostrum.info/tags/entreprises" title="entreprises" style="color:#116298; text-decoration:none; color:#333333;">entreprises</a> par secteur (<a href="http://www.econostrum.info/Industries_r8.html" title="Industrie" style="color:#116298; text-decoration:none; color:#333333;">Industrie</a>, <a href="http://www.econostrum.info/Services_r2.html" title="Services"  style="color:#116298; text-decoration:none; color:#333333;">Services</a>, <a href="http://www.econostrum.info/Transports_r34.html" title="Transport" style="color:#116298; text-decoration:none; color:#333333;">Transport</a>, <a href="http://www.econostrum.info/Environnement_r73.html" title="Environnement" style="color:#116298; text-decoration:none; color:#333333;">Environnement</a>, <a href="http://www.econostrum.info/Finances_r3.html" title="Finances" style="color:#116298; text-decoration:none; color:#333333;">Finances</a>), dossiers thématiques, actualité       des <a href="http://www.econostrum.info/tags/a%C3%A9roport" title="aéroports" style="color:#116298; text-decoration:none; color:#333333;">aéroports</a>, <a href="http://www.econostrum.info/tags/compagnie+a%C3%A9rienne" title="compagnies aériennes" style="color:#116298; text-decoration:none; color:#333333;">compagnies aériennes</a> et <a href="http://www.econostrum.info/tags/compagnie+maritime" title="compagnies maritimes" style="color:#116298; text-decoration:none; color:#333333;">maritimes</a> (<a href="http://www.econostrum.info/tags/nouvelles+destinations" title="nouvelles destinations" style="color:#116298; text-decoration:none; color:#333333;">nouvelles destinations</a>)...       sont traités et analysés par une équipe de journalistes présents dans       le <a href="http://www.econostrum.info/tags/m%C3%A9diterran%C3%A9e" title="bassin Méditerranéen" style="color:#116298; text-decoration:none; color:#333333;">bassin méditerranéen</a>.<br>
  </p>
  <div><br>
</div>
</div>


</td>
<td class="celcombo2">
<!-- services_web2 24820625 -->
<div id="ecart_before_24820625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820625" class="mod_24820625 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/Econostrum.info/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="http://twitter.com/Econostrum1" target="_blank">Twitter</a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
						 <a href="https://www.econostrum.info/xml/syndication.rss" target="_blank">Rss</a>
					 </div>
					 <div class="lien">
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" style="height: 36px; line-height: 36px" ><img src="/_images/services_web2/set7/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" >Newsletter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- pub 24820627 -->
<div id="ecart_before_24820627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820627" class="mod_24820627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24820627_content">
		 <a  href="https://www.econostrum.info/ads/151252/" rel="nofollow"><img width="350" height="200" src="https://www.econostrum.info/photo/abonnement_inscription5.gif?v=1539191338" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820574" class="ecart_col100" style="display:none"><hr /></div>

<!-- popup 25048374 -->
<div id="ecart_before_25048374" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- No Popup ## -->
<div id="ecart_after_25048374" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24820595 -->
<div id="ecart_before_24820595" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Ce site utilise des cookies pour vous assurer un meilleur service... ",
    "dismiss": "Valider",
    "link": "En savoir plus",
    "href": "https://www.econostrum.info/Utilisation-des-cookies_a19431.html"
  }
})});
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_25048382 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_37989698 ul li a');

		var tool = '<div id="bulleshare_boutons_25048349" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_25048349\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.econostrum.info%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Suez+rejette+les+nouvelles+propositions+de+Veolia+jug%C3%A9es+toujours+contraires+%C3%A0+l%27int%C3%A9r%C3%AAt+social+du+groupe+http%3A%2F%2Fxfru.it%2F3zM84d\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.econostrum.info%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html&amp;title=Suez+rejette+les+nouvelles+propositions+de+Veolia+jug%C3%A9es+toujours+contraires+%C3%A0+l%27int%C3%A9r%C3%AAt+social+du+groupe&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.econostrum.info%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.econostrum.info%2FSuez-rejette-les-nouvelles-propositions-de-Veolia-jugees-toujours-contraires-a-l-interet-social-du-groupe_a27090.html&amp;description=Suez+rejette+les+nouvelles+propositions+de+Veolia+jug%C3%A9es+toujours+contraires+%C3%A0+l%27int%C3%A9r%C3%AAt+social+du+groupe\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_25048349').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/23579877/', 'ajax=true&show=fields&type=&id_objet=50217297');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('296169467641830'); };
make_print_object("50217297", "VmQBZ1VlAzUCMw==", "form_comment", true);

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29965570').trigger('click');
        $('#keyword_safe_29965570').hide(); 
        $('#keyword_29965570').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820197 li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820568 div div a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820629 div div a');

	
	var maxWidth24820625 = 0;
	$('.mod_24820625 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth24820625)	maxWidth24820625 = width;
	});
	
	$('.mod_24820625 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth24820625)	$(this).css('width', maxWidth24820625 + 'px');
	});
	
/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("50217297", "ATNWMFFhATdTYg==", "form_comment", 1);</script>
</body>

</html>
