
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Perial Asset Management s'invite dans neuf hôtels B&amp;B en Espagne</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content="Eric Apim" />
<meta name="keywords" content="Albacete, B&B Hotels, Brest, Carthagène, Catalogne, Espagne, Figueres, France, Fuenlabrada, Goldman Sachs, Granollers Lesfrancqs, hôtels, Madrid, Mollet de Valles, Murcie, Paterna, Perial Asset Management, Saint-Malo, Salt, SCPI PF Hospitalité Europe, services, Valence, Viladecans" />
<meta name="description" content="ESPAGNE / FRANCE. Perial Asset Management acquiert un portefeuille de neuf actifs hôteliers espagnols pour un montant total de 58,4 M€." />
<link rel="alternate" href="https://en.econostrum.info/" hreflang="en" />

<meta name="geo.position" content="43.2921791;5.5693359" />
<meta property="og:url" content="https://www.econostrum.info/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html" />
<meta name="image" property="og:image" content="https://www.econostrum.info/photo/art/grande/61403395-44761904.jpg?v=1641375401" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perial Asset Management s'invite dans neuf hôtels B&amp;B en Espagne" />
<meta property="og:description" content="ESPAGNE / FRANCE. Perial Asset Management acquiert un portefeuille de neuf actifs hôteliers espagnols pour un montant total de 58,4 M€." />
<meta property="og:site_name" content="Econostrum | Toute l'actualité économique en Méditerranée" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.econostrum.info/photo/art/grande/61403395-44761904.jpg?v=1641375401" />
<meta property="twitter:title" content="Perial Asset Management s'invite dans neuf hôtels B&amp;B en Espagne" />
<meta property="twitter:description" content="ESPAGNE / FRANCE. Perial Asset Management acquiert un portefeuille de neuf actifs hôteliers espagnols pour un montant total de 58,4 M€." />
<meta property="fb:app_id" content="296169467641830" />
<link rel="stylesheet" href="/var/style/style_90.css?v=1640269744" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1190.css?v=1636563264" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1190_responsive.css?v=1636563264" type="text/css" />
<link rel="stylesheet" href="/var/style/style.46568664.css?v=1639039779" type="text/css" />
<link rel="stylesheet" href="/var/style/style.46568650.css?v=1639060971" type="text/css" />
<link rel="stylesheet" href="/var/style/style.46569073.css?v=1638550309" type="text/css" />
<link rel="stylesheet" href="/var/style/style.45148265.css?v=1638977923" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Dancing+Script|verdana|arial" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.econostrum.info/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html" />
<link rel="amphtml" href="https://www.econostrum.info/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
 
<!-- Yahoo tags -->
<META name="y_key" content="787e1ad946a1d3bb" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BA1BE87B6EB85413A19558D17D8DF57E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/form.js?v=1291969975" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-ui-1.10.3.custom.min.js?v=1379325470" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_facebook.js?v=1429174222" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '61403395'];
var deploye45148285 = true;

function sfHover_45148285(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_45148285(obj); 
				} else if (func == 'click') {
					sfHoverHide_45148285(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_45148285(obj); }
		}
	);
}
function sfHoverShow_45148285(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeIn(500); else $(this).fadeIn(500); });
}
function sfHoverHide_45148285(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).fadeOut(500); else $(this).fadeOut(500);});
}
var deploye45771637 = true;

function sfHover_45771637(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_45771637(obj); 
				} else if (func == 'click') {
					sfHoverHide_45771637(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_45771637(obj); }
		}
	);
}
function sfHoverShow_45771637(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_45771637(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}


function popupCentrerBoutique(page, idp, largeur, hauteur, options) 
{
top=(screen.height-hauteur)/2;
left=(screen.width-largeur)/2;
newWin = window.open(page, "page"+idp,"top="+top+",left="+left+",width="+largeur+",height="+hauteur+","+options);
newWin.document.close();
newWin.focus();
}

var exp = new Date();
exp.setTime(exp.getTime() + (30*60*1000));

function checkCount() {
	 var count = getCookie('ibox_overlay_45754963');
	 if (count == null) {
		 count=1;
		 showIbox('/mymodule/46689098/?ajax=true&java=false&width=650&wf=650&from_popup=46689098');
		 if($('#overlay').is(':visible')) {
		 document.cookie = 'ibox_overlay_45754963='+count +';expires='+exp.toUTCString()+';path=/';}
		
	 }
}

$(function() {setTimeout(function() {checkCount();}, 2000);});

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="verify-v1" content="n/9ivi3rIo3BrhlnxG0PpMFGARAWWCAThIeCTV3Lq+U=" />
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
<meta property="fb:pages" content="133422280056174" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">
<meta name="facebook-domain-verification" content="s0525k526wz6i4rk5a90f0uxifohd6" />



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_46568650 img, .mod_46568650 embed, .mod_46568650 table {
	 max-width: 758px;
}

.mod_46568650 .mod_46568650_pub {
	 min-width: 758px;
}

.mod_46568650 .mod_46568650_pub .cel1 {
	 padding: 0;
}

.mod_46568650 .photo.left .mod_46568650_pub, .mod_46568650 .photo.right .mod_46568650_pub {
	 min-width: 379px; margin: 15px 10px;
}

.mod_46568650 .photo.left .mod_46568650_pub {
	 margin-left: 0;
}

.mod_46568650 .photo.right .mod_46568650_pub {
	 margin-right: 0;
}

.mod_46568650 .para_44761904 .photo {
	 position: relative;
}

.mod_46568650 .para_44762553 .photo {
	 position: relative;
}

</style>

<link rel="stylesheet" type="text/css" href="https://www.econostrum.info/var/style/style.46689098.css?v=1638876832" />


<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19174497-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep90">
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 46568675 -->
<div id="mod_46568675" class="mod_46568675 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Econostrum | Toute l'actualité économique en Méditerranée</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.econostrum.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120493"><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" > <span>
 Industries
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109628"><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" > <span>
 Services
 </span>
</a></li>
 <li class="liens" data-link="rubrique,133198"><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" > <span>
 Transports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109629"><a href="/_r0.html" > <span>
 Finances
 </span>
</a></li>
 <li class="liens" data-link="rubrique,290158"><a href="/economie-societe-institutions-politique-mediterranee/" > <span>
 Société 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109623"><a href="/economie-carnet-nomination-carriere-mediterranee/" > <span>
 Carnet
 </span>
</a></li>
 <li class="liens" data-link="externe,https://en.econostrum.info/"><a href="https://en.econostrum.info/"  target="_blank"> <span>
 English version
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 46568674 -->
<div id="mod_46568674" class="mod_46568674 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.econostrum.info"><img src="https://www.econostrum.info/photo/iphone_titre_46568674.png?v=1636563264" alt="Econostrum.info"  title="Econostrum.info" /></a>
<div onclick="$('#search-46568674').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-46568674" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_45499334" class="mod_45499334 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 45499362 -->
<div id="ecart_before_45499362" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_45499362" class="mod_45499362 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.econostrum.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 46706007 -->
<div id="ecart_before_46706007" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46706007" class="mod_46706007 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/" data-link="home," >
				 FR
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://en.econostrum.info/" data-link="externe,https://en.econostrum.info/" target="_blank">
				 EN
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_45499334" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 46568599 -->
<div id="ecart_before_46568599" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46568599" class="mod_46568599 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568599" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 45313736 -->
<div id="ecart_before_45313736" class="ecart_col0 " style="display:none"><hr /></div>
<div id="ecart_after_45313736" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_45148293" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148293" class="mod_45148293 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 45148294 -->
<div id="ecart_before_45148294" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148294" class="mod_45148294 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_45148294.png?v=1629821218" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- pub 46134074 -->
<div id="ecart_before_46134074" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46134074" class="mod_46134074 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_46134074_content">
		 <a target="_blank"  href="https://www.econostrum.info/ads/197572/" rel="nofollow"><img width="728" height="90" src="https://www.econostrum.info/photo/banniere2_econostrum_guide2022a.gif?v=1637854440" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
<td class="celcombo3">
<!-- recherche 46560949 -->
<div id="ecart_before_46560949" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46560949" class="mod_46560949 wm-module fullbackground  recherche type-1">
	 <form id="form_46560949" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:100px" id="keyword_safe_46560949" name="keyword_safe_46560949" value="Recherche" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_46560949').style.display='inline'; document.getElementById('keyword_46560949').focus()" /><input type="text" style="display:none;width:100px" id="keyword_46560949" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_46560949').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-46560949-1.png?v=1636537600" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_45148293" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 45148285 -->
<div id="ecart_before_45148285" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_45148285" class="mod_45148285 module-menu_deployable wm-module  colonne-a type-2 background-cell- bg-width" >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_45148285">
			 <li data-link="rien," class=" titre first element void" id="menuliste_45148285_1"><a href="#" >| Actualités</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,120493" class=" stitre" ><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Industries</a></li>
					 <li data-link="rubrique,290158" class=" stitre" ><a href="/economie-societe-institutions-politique-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Société / Institutions</a></li>
					 <li data-link="rubrique,133198" class=" stitre" ><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Transports</a></li>
					 <li data-link="rubrique,209436" class=" stitre" ><a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Environnement</a></li>
					 <li data-link="rubrique,109628" class=" stitre" ><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Services</a></li>
					 <li data-link="rubrique,109623" class=" stitre slast" ><a href="/economie-carnet-nomination-carriere-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Carnet</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,581497" class=" titre" id="menuliste_45148285_2"><a href="/actualite-rapport-economique-mediterranee/" >| Biblionostrum</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actualite-rapport-economique-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span>| Biblionostrum</a></li>
					 <li data-link="rubrique,3153726" class=" stitre" ><a href="/Rapports-EMNES_r256.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports EMNES</a></li>
					 <li data-link="rubrique,586761" class=" stitre" ><a href="/Rapports-ANIMA_r196.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports ANIMA</a></li>
					 <li data-link="rubrique,585759" class=" stitre" ><a href="/Rapports-FEMISE_r195.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports FEMISE</a></li>
					 <li data-link="rubrique,603698" class=" stitre" ><a href="/Rapports-IPEMED_r206.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports IPEMED</a></li>
					 <li data-link="rubrique,2209680" class=" stitre" ><a href="/Rapports-ADEME_r248.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports ADEME</a></li>
					 <li data-link="rubrique,7962950" class=" stitre" ><a href="/Rapports-CMI_r292.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports CMI</a></li>
					 <li data-link="rubrique,585755" class=" stitre" ><a href="/Rapports-FEMIP_r194.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports FEMIP</a></li>
					 <li data-link="rubrique,603695" class=" stitre" ><a href="/Rapports-AFD_r203.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports AFD</a></li>
					 <li data-link="rubrique,4909665" class=" stitre" ><a href="/Rapports-BAD_r271.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports BAD</a></li>
					 <li data-link="rubrique,1259130" class=" stitre" ><a href="/Rapports-CIHEAM_r243.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports CIHEAM</a></li>
					 <li data-link="rubrique,3137206" class=" stitre" ><a href="/Rapports-Energies-2050_r255.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports Energies 2050</a></li>
					 <li data-link="rubrique,603696" class=" stitre" ><a href="/Rapports-EUROMESCO_r204.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports EUROMESCO</a></li>
					 <li data-link="rubrique,1243010" class=" stitre" ><a href="/Rapports-IEMed_r241.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports IEMed</a></li>
					 <li data-link="rubrique,2213614" class=" stitre" ><a href="/Rapports-Institut-Montaigne_r249.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports Institut Montaigne</a></li>
					 <li data-link="rubrique,586775" class=" stitre" ><a href="/Rapports-PLAN-BLEU_r197.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Rapports PLAN BLEU</a></li>
					 <li data-link="rubrique,7972616" class=" stitre slast" ><a href="/Les-rapports-d-Institutions-diverses_r294.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Les rapports d'Institutions diverses</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,239095" class=" titre" id="menuliste_45148285_3"><a href="/actualite-economique-grand-angle-mediterranee/" >| Grand angle</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/actualite-economique-grand-angle-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span>| Grand angle</a></li>
					 <li data-link="rubrique,7721107" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-talents-au-service-d-une-nouvelle-economie/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Des talents au service d'une nouvelle économie ANIMA</a></li>
					 <li data-link="rubrique,2815231" class=" stitre" ><a href="/Modeles-de-developpements-en-Mediterranee_r253.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Modèles de développements en Méditerranée EMNES</a></li>
					 <li data-link="rubrique,245089" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-expertisessocioeconomiques/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Expertises socio-économiques FEMISE</a></li>
					 <li data-link="rubrique,5211793" class=" stitre" ><a href="/Mobilite-des-jeunes-en-Mediterranee_r277.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Mobilité des jeunes en Méditerranée HOMERE</a></li>
					 <li data-link="rubrique,3213983" class=" stitre" ><a href="/Efficacite-energetique_r257.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Efficacité énergétique MEDENER</a></li>
					 <li data-link="rubrique,2746139" class=" stitre" ><a href="/Les-villes-mediterraneennes-du-XXIeme-siecle_r252.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Les villes méditerranéennes du XXIème siècle AVITEM</a></li>
					 <li data-link="rubrique,3127948" class=" stitre" ><a href="/La-Mediterranee-vue-d-Afrique-et-d-Europe_r254.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> La Méditerranée vue d'Afrique et d'Europe IPEMED</a></li>
					 <li data-link="rubrique,243445" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-projets-euromediterraneens/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Projets euro-méditerranéens BEI</a></li>
					 <li data-link="rubrique,245090" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-environnement-enjeuxdedeveloppement/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Environnement et enjeux de développement PLAN BLEU</a></li>
					 <li data-link="rubrique,1086269" class=" stitre" ><a href="/PME-innovantes_r233.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> PME innovantes REGION SUD</a></li>
					 <li data-link="rubrique,258888" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-transition-energetique/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Transition énergétique EDF</a></li>
					 <li data-link="rubrique,978705" class=" stitre" ><a href="/Gestion-de-l-eau-en-Mediterranee_r228.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Gestion de l’eau en Méditerranée IME</a></li>
					 <li data-link="rubrique,744023" class=" stitre" ><a href="/Projets-multiculturels_r216.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Projets multiculturels RMEI</a></li>
					 <li data-link="rubrique,287956" class=" stitre" ><a href="/actualite-economique-mediterranee-grandangle-enjeuxterritoriauxmediterraneens/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Enjeux territoriaux méditerranéens INST MED</a></li>
					 <li data-link="rubrique,460238" class=" stitre slast" ><a href="/actualite-economique-mediterranee-grandangle-strategiesdecooperation/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Stratégies de coopération en Méditerranée REGION SUD</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre last element void" id="menuliste_45148285_4"><a href="#" >| Ressources</a>
			 	 <ul class="lvl0 ">
					 <li data-link="rubrique,239094" class=" stitre" ><a href="/actualite-economique-reflexion-expert-mediterranee/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Réflexions</a></li>
					 <li data-link="rubrique,427872" class=" stitre" ><a href="/Dossiers-speciaux_r172.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Dossiers spéciaux</a></li>
					 <li data-link="rubrique,581498" class=" stitre" ><a href="/actualite-statistiques-macroeconomique/" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Données macro-économiques</a></li>
					 <li data-link="article,27075263" class=" stitre" ><a href="/Recherche-par-entreprise_a24903.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Actus par entreprises</a></li>
					 <li data-link="article,27075354" class=" stitre" ><a href="/Selection-thematique_a24904.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Actus par thèmes</a></li>
					 <li data-link="rubrique,4029040" class=" stitre slast" ><a href="/Videos_r258.html" ><span class="fake-margin" style="display:none">&nbsp;</span> <img class="image middle nomargin" src="https://www.econostrum.info/puces/puce_new.png?v=1636558109" alt=""  /> Vidéos</a></li>
				 </ul>
			 </li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_45148285('menuliste_45148285')</script>
</div>
<div id="ecart_after_45148285" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 46568592 -->
<div id="ecart_before_46568592" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_46568592" class="mod_46568592 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.econostrum.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/">Services</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_46568650" class="mod_46568650 wm-module fullbackground  page2_article article-27714">
	 <div class="cel1">
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/61403395/"><img src="https://www.econostrum.info/photo/bt_mail.png?v=1360230196" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontplus.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontmoins.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_46568650"><img src="https://www.econostrum.info/photo/bt_share.png?v=1360230475" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Perial Asset Management s'invite dans neuf hôtels B&amp;B en Espagne
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Rédigé par Eric Apim, le Mercredi 5 Janvier 2022  - Lu 68 fois</div>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_44761904 resize" style="">
			 <div class="photo shadow top" style="margin-bottom: 10px">
				 <a href="javascript:void(0)" rel="https://www.econostrum.info/photo/art/grande/61403395-44761904.jpg?v=1641375401&amp;ibox" title="L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&amp;B)"><img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/61403395-44761904.jpg?v=1641375401" alt="L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&amp;B)" title="L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&amp;B)" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/61403395-44761904.jpg?v=1641375440" alt="L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&amp;B)" title="L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&amp;B)" width="758" /></a>
				 <div class="legende legende_44761904">
					 L'hôtel Fuenlabrada (Madrid) fait partie des actifs rachetés par Perial (photo: B&B)
				 </div>
			 </div>
<div class="hide_module_inside right" style="margin-left:10px;margin-bottom:10px;">
<div class="module_inside" style="width:250px">

<!-- article_connexe 46569073 -->
<div id="ecart_before_46569073" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_46569073" class="mod_46569073 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Voir aussi</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/La-Commission-europeenne-octroie-319-M-a-la-Croatie-pour-financer-sa-reconstruction-apres-plusieurs-seismes_a27713.html">La Commission européenne octroie 319 M€ à la Croatie pour financer sa reconstruction après plusieurs séismes</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Vingt-ans-sonnants-et-trebuchants-pour-l-euro_a27708.html">Vingt ans sonnants et trébuchants pour l'euro</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Omicron-vient-gacher-les-fetes-dans-plusieurs-pays-d-Europe-du-Sud_a27707.html">Omicron vient gâcher les fêtes dans plusieurs pays d'Europe du Sud</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/L-IFC-et-Proparco-financent-l-expansion-du-Marocain-Dolidol_a27705.html">L'IFC et Proparco financent l'expansion du Marocain Dolidol</a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Seb-se-rapproche-de-Preciber-pour-se-mitonner-une-place-au-Maroc_a27700.html">Seb se rapproche de Preciber pour se mitonner une place au Maroc</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 ESPAGNE / FRANCE. Le groupe français Perial Asset Management (5 mrds€ gérés au 30 septembre 2021) annonce, mercredi 5 janvier 2022, l'acquisition d'un portefeuille de neuf actifs hôteliers espagnols* dont cinq en Catalogne. Gérés par l'exploitant B&amp;B Hotels, ils bénéficient d'un bail d'une durée ferme résiduelle de onze ans. <br />   <br />  Ce rachat est réalisé pour le compte de la SCPI PF Hospitalité Europe, spécialisée dans l'accueil et l'hébergement. Il sera effectué en deux temps. Les premiers cinq établissements ont été intégrés le 17 décembre 2021 pour un montant de 25 M€ et les quatre autres le seront au mois de mai 2022 (33,4 M€). <br />   <br />  Situés dans des métropoles et des villes côtières espagnoles dans des emplacements de premier ordre, ces hôtels disposent chacun d'une centaine de chambres sauf une unité de deux-cent-seize chambres, celle de Viladecans (Barcelone). "<em>Cette transaction s'inscrit pleinement dans la stratégie&nbsp;de notre&nbsp;SCPI PF Hospitalité Europe, qui&nbsp;vise des actifs immobiliers&nbsp;dans&nbsp;les métropoles européennes&nbsp;dans&nbsp;le secteur de l’hébergement&nbsp;géré. Nous portons une attention particulière à la qualité&nbsp;des exploitants&nbsp;comme B&amp;B&nbsp;Hôtels qui&nbsp;grâce à&nbsp;son&nbsp;positionnement "Budget &amp; Economy pour le tourisme d’affaires" a su démontrer sa résilience pendant la crise sanitaire</em>", commente Stéphane Collange, directeur des investissements de Perial Asset Management.
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_2" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">24% d'hôtels gérés dans le portefeuille de la SCPI PH Hospitalité Europe</h2>
		 </div>
		 <div id="para_2" class="para_44762553 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 Le portefeuille de la SCPI PF Hospitalité Europe (700 M€ sous gestion) était jusque présent composé (au 30 septembre 2021) de 55% d'établissements de santé, de 24% d'hôtels et de 21% de résidences gérées. <br />   <br />  Créé en 1990 avec deux premiers hôtels à Brest puis à Saint-Malo, B&amp;B Hotel (600 hôtels dans quatorze pays, tous en Europe à l'exception du Brésil) est détenu majoritairement par la société d'investissement Goldman Sachs depuis 2019. <br />   <br />  * Figueres, Mollet de Valles, Viladecans, Granollers Lesfrancqs, Salt (Catalogne), Fuenlabrada (Madrid), Albacete (Castille-La Manche), Carthagène (Murcie), Paterna (Valence).
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Albacete/'>Albacete</a><span>, </span><a  class="liens" href='/tags/B%26B+Hotels/'>B&B Hotels</a><span>, </span><a  class="liens" href='/tags/Brest/'>Brest</a><span>, </span><a  class="liens" href='/tags/Carthag%C3%A8ne/'>Carthagène</a><span>, </span><a  class="liens" href='/tags/Catalogne/'>Catalogne</a><span>, </span><a  class="liens" href='/tags/Espagne/'>Espagne</a><span>, </span><a  class="liens" href='/tags/Figueres/'>Figueres</a><span>, </span><a  class="liens" href='/tags/France/'>France</a><span>, </span><a  class="liens" href='/tags/Fuenlabrada/'>Fuenlabrada</a><span>, </span><a  class="liens" href='/tags/Goldman+Sachs/'>Goldman Sachs</a><span>, </span><a  class="liens" href='/tags/Granollers+Lesfrancqs/'>Granollers Lesfrancqs</a><span>, </span><a  class="liens" href='/tags/h%C3%B4tels/'>hôtels</a><span>, </span><a  class="liens" href='/tags/Madrid/'>Madrid</a><span>, </span><a  class="liens" href='/tags/Mollet+de+Valles/'>Mollet de Valles</a><span>, </span><a  class="liens" href='/tags/Murcie/'>Murcie</a><span>, </span><a  class="liens" href='/tags/Paterna/'>Paterna</a><span>, </span><a  class="liens" href='/tags/Perial+Asset+Management/'>Perial Asset Management</a><span>, </span><a  class="liens" href='/tags/Saint-Malo/'>Saint-Malo</a><span>, </span><a  class="liens" href='/tags/Salt/'>Salt</a><span>, </span><a  class="liens" href='/tags/SCPI+PF+Hospitalit%C3%A9+Europe/'>SCPI PF Hospitalité Europe</a><span>, </span><a  class="liens" href='/tags/services/'>services</a><span>, </span><a  class="liens" href='/tags/Valence/'>Valence</a><span>, </span><a  class="liens" href='/tags/Viladecans/'>Viladecans</a>
			 </div>
		 </div>
		 <br class="texte clear" />
 <div style="display:none" id="hidden_fields"></div>

		 <br />
		 <!-- page2_commentaire -->
		 <a id="comments"></a>
		 <div id="mod_45148265" class="param_commentaire mod_45148265 wm-module fullbackground ">
			 <div class="cel1">
				 <a id="last_comment"></a>
			 <div id="div_form_comment">
				 <a id="infoscom"></a>
				 <div id="infos_fond_div" style="display:none;"></div>
				 <div id="title_new_comment" class="infos">Nouveau commentaire : </div>
				 <form id="form_comment" action="/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html#last_comment" method="post" accept-charset="UTF-8">
					 <div class="infos encadre">
						 <input type="hidden" name="action" value="article" />
						 <input type="hidden" name="id_article" value="61403395" />
						 <input type="hidden" name="id_article_reel" value="61403395" />
						 <input type="hidden" name="ajout_commentaire" value="oui" />
						 <input type="hidden" name="type_enreg" value="" />
						 <input type="hidden" name="type" value="" />
						 <div class="form">
							 <a href="javascript:void(0)" onclick="showIbox('/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;CUSTOM=id_article_com%3D61403395%7Ctype_com%3D%7C%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html')">
								 <img src="/_images/social/sns_connect_fr.png" alt="" />
							 </a>
						 <a id="facebook_connect" href="javascript:void(0)" onclick="facebook_login(new Array('/mymodule/45148265/', 'ajax=true&amp;show=fields&amp;id_objet=61403395&amp;type=&fblogin=true&amp;POST_URI=%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html'))"><img src="/_images/social/facebook_connect.gif" alt="Facebook"  /></a>

						 <a id="twitter_connect" href="javascript:void(0)" onclick="recharge('', 'https://www.econostrum.info/', '', 'preaction=twitter&amp;callback=' + encodeURIComponent('/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html'))"><img src="/_images/social/twitter_connect.png" alt="Twitter"  /></a>
				 <div id="inputs">
					<div id="div_a_pseudo" style="">
<label style="">Nom * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_pseudo" name="a_pseudo" value=""  maxlength="250" />
	 <div id="error_a_pseudo" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_email" style="">
<label style="">Adresse email (non publiée) * :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_email" name="a_email" value=""  maxlength="120" />
	 <div id="error_a_email" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
					<div id="div_a_url" style="">
<label style="">Site web :</label>
<div class="inputrow" style="">
	 <input class="button" onfocus="del_error(this.id)" type="text" id="a_url" name="a_url" value=""  />
	 <div id="error_a_url" class="error"></div>
</div>
<div class="inforow"> </div>
</div>
<div class="break"></div>
				 </div>
				 <label style="display:block;margin-bottom:3px">Commentaire * :</label>
				 <div class="inputrow" style="padding-top:5px">
					 <textarea id="a_commentaire" class="button" onfocus="del_error('a_commentaire')" name="a_commentaire" rows="8"></textarea>
					 <div id="error_a_commentaire" class="error"></div>
				 </div>
			 <div class="clear"></div>
				 <div id="notify">
					<div class="radiorow">
		 <input type="checkbox" name="a_notify" id="a_notify" value="yes"  /> <label for="a_notify" class="champ" style="display:inline">Me notifier l'arrivée de nouveaux commentaires</label><br/>
		 <div id="error_a_notify" class="error"></div>
</div>
<div class="break"></div>
				 </div>
						 </div>
						 <div class="submit" style="margin:10px 0">
							 <input type="submit" value="Proposer" class="button2" />
						 </div>
					 </div>
				 </form>
			 </div>
			 <div class="message">
				 <div style="text-align: justify; font-size: 13px; line-height:14px;"><strong>A lire avant de commenter !</strong><br />					 <br />
					 Le but des commentaires est d'instaurer des échanges enrichissants à partir des articles publiés sur Econostrum.info.					 <br />
					 Pour assurer des échanges de qualité, un maître-mot : le respect. Donnez à chacun le droit d'être en désaccord avec vous. Appuyez vos réponses sur des faits et des arguments, non sur des invectives.					 <br />
					 Il n'est pas permis de choisir comme nom d'utilisateur le nom d'une autre personne physique ou morale (entreprise, institution, etc.).					 <br />
					 Le contenu des commentaires ne doit pas contrevenir aux lois et réglementations en vigueur. Sont notamment illicites les propos racistes ou antisémites, diffamatoires ou injurieux, divulguant des informations relatives à la vie privée d'une personne, reproduisant des échanges privés, utilisant des oeuvres protégées par les droits d'auteur (textes, photos, vidéos…).					 <br />
					 Econostrum.info se réserve le droit d'éliminer tout commentaire susceptible de contrevenir à la loi, ainsi que tout commentaire hors-sujet, répété plusieurs fois, promotionnel ou grossier, contenant des invectives et des propos agressifs visant des personnes, notamment les autres commentateurs.					 <br />
					 Une trop mauvaise qualité d’écriture (multiplication des fautes de frappe, absence totale de ponctuation, langage SMS, etc.) peut entraîner la non-publication des messages.					 <br />
					 Les décisions des modérateurs ne peuvent être contestées. L’auteur de la contribution est responsable de son contenu. La fiabilité de l’utilisateur, son identité et sa moralité ne peuvent être garantis par Econostrum.info. Econostrum.info ne pourra en aucun cas en être tenu responsable.					 <br />
					 Si vous désirez signaler un contenu illicite ou abusif, merci de le faire à l'adresse suivante : <a href="mailto:redaction@econostrum.info">redaction@econostrum.info</a>.</div>
			 </div>
		 </div>
		 </div>
 
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Lire aussi :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/46568650/', '', 'start=-2&amp;numero=27714&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/46568650/', '', 'start=2&amp;numero=27714&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/61185969-44651465.jpg?v=1640257248) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/econostrum-info-souhaite-de-bonnes-fetes-de-fin-d-annee-a-tous-ses-lecteurs_a27706.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/61185969-44651465.jpg?v=1640257247) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/econostrum-info-souhaite-de-bonnes-fetes-de-fin-d-annee-a-tous-ses-lecteurs_a27706.html'"></div>
			 <h3 class="access">
			 <span class="date">Jeudi 23 Décembre 2021 - 16:51</span>			 <a class="access" href="/econostrum-info-souhaite-de-bonnes-fetes-de-fin-d-annee-a-tous-ses-lecteurs_a27706.html">econostrum.info souhaite de bonnes fêtes de fin d'année à tous ses lecteurs</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/61142412-44625330.jpg?v=1640098910) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Six-pays-de-la-Mediterranee-orientale-en-dessous-des-10-de-vaccines-contre-la-Covid-19_a27699.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/61142412-44625330.jpg?v=1640098910) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Six-pays-de-la-Mediterranee-orientale-en-dessous-des-10-de-vaccines-contre-la-Covid-19_a27699.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 21 Décembre 2021 - 14:19</span>			 <a class="access" href="/Six-pays-de-la-Mediterranee-orientale-en-dessous-des-10-de-vaccines-contre-la-Covid-19_a27699.html">Six pays de la Méditerranée orientale en dessous des 10% de vaccinés contre la Covid-19</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
	 </div>
</div>
<div id="ecart_after_46568650" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- news 46568613 -->
<div id="mod_46568613" class="mod_46568613 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Actus</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Perial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html">Perial Asset Management s'invite dans neuf hôtels B&amp;B en Espagne</a>
		 </h3>
		 <div class="titre">
			 <span class="date">05/01/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/La-Commission-europeenne-octroie-319-M-a-la-Croatie-pour-financer-sa-reconstruction-apres-plusieurs-seismes_a27713.html">La Commission européenne octroie 319 M€ à la Croatie pour financer sa reconstruction après plusieurs séismes</a>
		 </h3>
		 <div class="titre">
			 <span class="date">04/01/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/L-Algerie-augmente-de-70-ses-recettes-d-hydrocarbures-a-l-exportation_a27712.html">L'Algérie augmente de 70% ses recettes d'hydrocarbures à l'exportation</a>
		 </h3>
		 <div class="titre">
			 <span class="date">04/01/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Le-Canal-de-Suez-realise-un-chiffre-d-affaires-historique-en-2021_a27711.html">Le Canal de Suez réalise un chiffre d'affaires historique en 2021</a>
		 </h3>
		 <div class="titre">
			 <span class="date">04/01/2022</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/L-Albanie-devient-membre-du-Conseil-de-securite-de-l-Onu_a27710.html">L'Albanie devient membre du Conseil de sécurité de l'Onu</a>
		 </h3>
		 <div class="titre">
			 <span class="date">03/01/2022</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_46568613" class="ecart_col2"><hr /></div>

<!-- espace 47402936 -->
<div id="mod_47402936" class="mod_47402936 wm-module fullbackground "><hr /></div>
<div id="ecart_after_47402936" class="ecart_col2"><hr /></div>

<!-- html 47402756 -->
	 <!--gd angle-->

<div style="width: 100%; height: auto; margin: 0px; " >
	<a href="http://www.econostrum.info/actualite-economique-grand-angle-mediterranee/" style="text-decoration: none;">
    <h2 style="background: #ffffff; font-family: 'Dancing Script', sans-serif; font-weight:normal; font-size: 24px; color: #00A2D8; line-height: 20px ">Grand angle</h2>
  </a>
<hr style="height:1px; background-color:#00A2D8; border:none;" />
  <br />
    <h3 style="">
<a href="https://www.econostrum.info/L-inclusion-financiere-source-de-resilience-pour-les-pays-du-Sud-de-la-Mediterranee_a27675.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 13px;"> 
L'inclusion financière, source de résilience pour les pays du Sud de la Méditerranée
  </a></h3>
    
	 <div style="text-align: center; width:100%">
	<br />
	<img src="https://en.econostrum.info/photo/art/large_16_9/61081814-44599238.jpg?v=1639751651" alt="Grand angle"  title="Grand angle" style="text-align: center; padding-bottom: 10px"><br />
<p style="text-align:center; margin-left:10px"><a href="https://www.econostrum.info/Modeles-de-developpements-en-Mediterranee_r253.html" style=""><img src="https://www.econostrum.info/photo/art/default/59777650-43910418.jpg?v=1635426371" align="middle" ></a><a href="https://en.econostrum.info/actuality-economic-mediterranean-overview-Development-models-in-Mediterranean/" style=""></a></p>
</div>

</div>

<div id="ecart_after_47402756" class="ecart_col2"><hr /></div>

<!-- espace 46568626 -->
<div id="ecart_before_46568626" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568626" class="mod_46568626 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568626" class="ecart_col2"><hr /></div>

<!-- espace 46568621 -->
<div id="ecart_before_46568621" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568621" class="mod_46568621 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568621" class="ecart_col2"><hr /></div>

<!-- services_web2 46560865 -->
<div id="ecart_before_46560865" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46560865" class="mod_46560865 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/econostrum1" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/rss.png" alt="Rss" title="Rss" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/docs/2020/page-abonnement-particuliers2020B.html" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set2/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_46560865" class="ecart_col2"><hr /></div>

<!-- espace 46568624 -->
<div id="ecart_before_46568624" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568624" class="mod_46568624 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568624" class="ecart_col2"><hr /></div>

<!-- news 45768701 -->
<div id="ecart_before_45768701" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_45768701" class="mod_45768701 wm-module fullbackground  news module-news type-4">
	 <div class="entete"><div class="fullmod">
		 <span>Enquêtes</span>
	 </div></div>
	 <div class="list-news nb-col-0">
	 </div>
</div>
<div id="ecart_after_45768701" class="ecart_col2"><hr /></div>

<!-- espace 46568619 -->
<div id="ecart_before_46568619" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568619" class="mod_46568619 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568619" class="ecart_col2"><hr /></div>

<!-- agenda 46135691 -->
<div id="ecart_before_46135691" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46135691" class="mod_46135691 wm-module fullbackground  module-agenda type-2">
	 <div class="entete"><div class="fullmod">
		 <a href="/agenda/">Agenda</a>
	 </div></div>
	 <ul class="liste_agenda">
		 <li class="cel1 alone">
			 <div class="evenement">
				 <div class="timeline">Jeudi 31 Mars</div>
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="https://www.econostrum.info/agenda/11eme-Rencontre-de-Cybele-Nouveaux-parametres-de-securite-et-de-defense-de-l-espace-euro-mediterraneen_ae712221.html">11ème Rencontre de Cybèle : Nouveaux paramètres de sécurité et de défense de l’espace euro-méditerranéen (au 01/04/2022)</a><br />
			 </div>
		 </li>
	 </ul>
</div>
<div id="ecart_after_46135691" class="ecart_col2"><hr /></div>

<!-- menu_deployable 45771637 -->
<div id="ecart_before_45771637" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_45771637" class="mod_45771637 module-menu_deployable wm-module fullbackground  colonne-c type-2 background-cell- " style="position: relative;">
	 <div class="entete"><div class="fullmod">
		 <span>Actus par pays</span>
	 </div></div>
	 <ul id="menu_45771637">
	 </ul>
	 <script type="text/javascript">sfHover_45771637('menu_45771637')</script>
</div>
<div id="ecart_after_45771637" class="ecart_col2"><hr /></div>

<!-- html 45633599 -->
<div id="ecart_before_45633599" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- pays tags -->

<iframe width="100%" height="300px" frameborder="0" allowfullscreen src="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636?scaleControl=false&miniMap=false&scrollWheelZoom=false&zoomControl=true&allowEdit=false&moreControl=true&searchControl=null&tilelayersControl=null&embedControl=null&datalayersControl=true&onLoadPanel=undefined&captionBar=false"></iframe>

<p style="padding: 0px 0px 2px 10px;"><a href="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636" style="font-size:13px; ">Voir en plein écran</a></p><br />
<div id="ecart_after_45633599" class="ecart_col2"><hr /></div>

<!-- espace 46568611 -->
<div id="ecart_before_46568611" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568611" class="mod_46568611 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568611" class="ecart_col2"><hr /></div>

<!-- news 46568614 -->
<div id="mod_46568614" class="mod_46568614 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Les plus lus du mois</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <a href="/Les-indicateurs-economiques-de-l-Algerie_a19079.html">Les indicateurs économiques de l'Algérie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">04/01/2022</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <a href="/Sahara-occidental-Un-condominium-algero-marocain-comme-solution-politique-au-conflit-cinquantenaire_a27674.html">Sahara occidental: Un condominium algéro-marocain comme solution politique au conflit cinquantenaire</a>
		 </h3>
		 <div class="titre">
			 <span class="date">07/12/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <a href="/L-IFC-et-Proparco-financent-l-expansion-du-Marocain-Dolidol_a27705.html">L'IFC et Proparco financent l'expansion du Marocain Dolidol</a>
		 </h3>
		 <div class="titre">
			 <span class="date">23/12/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <a href="/L-AFD-et-le-Maroc-paraphent-deux-accords-sur-la-protection-sociale-et-l-egalite-de-genre_a27679.html">L'AFD et le Maroc paraphent deux accords sur la protection sociale et l'égalité de genre</a>
		 </h3>
		 <div class="titre">
			 <span class="date">09/12/2021</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_46568614" class="ecart_col2"><hr /></div>

<!-- espace 46568615 -->
<div id="ecart_before_46568615" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46568615" class="mod_46568615 wm-module fullbackground "><hr /></div>
<div id="ecart_after_46568615" class="ecart_col2"><hr /></div>

<!-- boutique_produit 46569389 -->
<div id="ecart_before_46569389" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_46569389" class="mod_46569389 wm-module fullbackground  module-boutique_produit">
	 <div class="entete"><div class="fullmod">
		 <span>Le Guide de l'économie</span>
	 </div></div>
	 <div class="mosaique">
			 <div class="cel1 nb-col-1" style="overflow:hidden">
				 <div class="col clear-x2 clear-x3 clear-x4" style="float:left;padding:5px;width:288px">
					 <div class="inner_photo" style="width:300px; margin:auto;">
					 <div class="photo shadow">
						 <a href="/shop/Le-guide-2022-de-l-economie-en-Mediterranee_p290.html"><img class="" src="/photo/produit-290.jpg?v=1637773518" width="300" alt="Le guide 2022 de l'économie en Méditerranée" title="Le guide 2022 de l'économie en Méditerranée" /></a>
					 </div>
				 </div>
				 <h3 class="titre" style="margin-top:2px">
					 <a href="/shop/Le-guide-2022-de-l-economie-en-Mediterranee_p290.html">Le guide 2022 de l'économie en Méditerranée</a>
				 </h3>
					 <div class="prix" style="margin-top:5px">25,00 €</div>
				 </div>
				 <div class="clear"></div>
				 <div class="clear clearimportant"></div>
			 </div>
<div class="footer-tri"></div>
	 </div>
</div>
<div id="ecart_after_46569389" class="ecart_col2"><hr /></div>

<!-- likebox 46569476 -->
<div id="mod_46569476" class="mod_46569476 wm-module fullbackground  module-likebox">
	 <div class="entete"><div class="fullmod">
		 <span>Facebook</span>
	 </div></div>
	 <div class="cel1">
		 <div class="fb-container" style="width:298px">
			 <div class="fb-page" style="height:130px"
        data-href="https://www.facebook.com/econostrum" 
        data-width="500" 
        data-hide-cover="false"
        data-show-posts="true"
        data-show-facepile="false"
        data-height="0">
        </div>
		 </div>
	 </div>
</div>
<div id="ecart_after_46569476" class="ecart_col2"><hr /></div>

<!-- html 47185388 -->
<div id="ecart_before_47185388" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- html 46548011 -->
	 <!--<div style="background-color:#e1e1e1; width:100%; height:4px" >
</div>-->
<h2 style="font-family: 'Dancing Script', sans-serif;  font-size: 24px; color: #ffffff; text-shadow: 1px 1px 1px #555555;  font-weight:normal; ">&nbsp;&nbsp;&nbsp;Nos partenaires</h2>
<div id="ecart_after_46548011" class="ecart_col100"><hr /></div>

<!-- menu_static 46547148 -->
<div id="ecart_before_46547148" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46547148" class="mod_46547148 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://anima.coop/" data-link="externe,https://anima.coop/" target="_blank">
				 <img src="/photo/mod-46547148-1756776.png?v=1637088822" class="image" alt="Anima" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/www" data-link="externe,www" >
				 <img src="/photo/mod-46547148-1756777.png?v=1637088828" class="image" alt="Apim" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://emnes.org/" data-link="externe,https://emnes.org/" target="_blank">
				 <img src="/photo/mod-46547148-1756778.png?v=1637088835" class="image" alt="Emnes" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="https://ihedn.fr/" data-link="externe,https://ihedn.fr/" target="_blank">
				 <img src="/photo/mod-46547148-1756779.png?v=1637088848" class="image" alt="Euromed Ihedn" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_46547148" class="ecart_col100"><hr /></div>

<!-- menu_static 46547835 -->
<div id="ecart_before_46547835" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46547835" class="mod_46547835 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Le site en un coup d'oeil</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Qui-sommes-nous_a257.html" data-link="article,1103909" >
				 econostrum.info
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Charte-deontologique_a20604.html" data-link="article,8070554" >
				 Nos valeurs
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/L-equipe_a4367.html" data-link="article,2634835" >
				 L'équipe
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/References-clients_a18301.html" data-link="article,6571982" >
				 Références clients
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Informations-legales_a247.html" data-link="article,1101029" >
				 Informations légales
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre  last">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Nous contacter
			 </a>
		 </li>
	 </ul></li>
	 </ul>
	 <div class="pied"></div>
</div>
<div id="ecart_after_46547835" class="ecart_col100"><hr /></div>
<div id="mod_45148289" class="mod_45148289 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 46548104 -->
<div id="ecart_before_46548104" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548104" class="mod_46548104 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société / Institutions
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/economie-carnet-nomination-carriere-mediterranee/" data-link="rubrique,109623" >
				 Carnet
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 46548105 -->
<div id="ecart_before_46548105" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548105" class="mod_46548105 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Ressources</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-grand-angle-mediterranee/" data-link="rubrique,239095" >
				 Grand angle
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-reflexion-expert-mediterranee/" data-link="rubrique,239094" >
				 Réflexions
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Entreprises_r245.html" data-link="rubrique,1570476" >
				 Entreprises
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-rapport-economique-mediterranee/" data-link="rubrique,581497" >
				 Biblionostrum
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Dossiers-speciaux_r172.html" data-link="rubrique,427872" >
				 Dossiers spéciaux
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 46548107 -->
<div id="ecart_before_46548107" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548107" class="mod_46548107 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Business</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Contact
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Le-Guide-de-l-economie_l17.html" data-link="boutique,18057" >
				 Le guide de l'économie en Méditerranée
			 </a>
		 </li>
	 </ul>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 46548108 -->
<div id="ecart_before_46548108" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548108" class="mod_46548108 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos prestations</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Visibilite_r267.html" data-link="rubrique,4696563" >
				 Publicité et publireportage
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Parrainage-de-rubrique_a25383.html" data-link="article,31779183" >
				 Parrainage de rubrique
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Redaction-de-contenu-pour-votre-site-web_a25413.html" data-link="article,31967309" >
				 Rédaction de contenu
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Newsletter_a25467.html" data-link="article,32372573" >
				 Création de site internet / newsletter
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/UPM-premieres-decisions-concretes_a265.html" data-link="article,1105958" >
				 Assistance manifestation
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="/Nucleaire-civil-accord-de-cooperation-entre-la-Libye-et-la-Russie_a264.html" data-link="article,1105857" >
				 Vidéo
			 </a>
		 </li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_45148289" class="ecart_col100"><hr /></div>

<!-- popup 45754963 -->
<div id="ecart_before_45754963" class="ecart_col100 responsive" style="display:none"><hr /></div>
<!-- Popup #46689098# -->
<div id="ecart_after_45754963" class="ecart_col100"><hr /></div>
<div id="ecart_before_46548728" class="ecart_col100 " style="display:none"><hr /></div>
<div id="mod_46548728" class="mod_46548728 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 46548741 -->
<div id="ecart_before_46548741" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>À propos d'Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  <p>Econostrum.info est un média indépendant qui traite au quotidien       l'actualité économique des pays riverains de la Méditerranée. <a href="https://www.econostrum.info/tags/coopération+économique/" title="Coopération économique" style="color:#116298; text-decoration:none; color:#333333;">Coopération économique</a>,       actualité des <a href="https://www.econostrum.info/tags/entreprises" title="entreprises" style="color:#116298; text-decoration:none; color:#333333;">entreprises</a> par secteur (<a href="https://www.econostrum.info/Industries_r8.html" title="Industrie" style="color:#116298; text-decoration:none; color:#333333;">Industrie</a>, <a href="https://www.econostrum.info/Services_r2.html" title="Services"  style="color:#116298; text-decoration:none; color:#333333;">Services</a>, <a href="https://www.econostrum.info/Transports_r34.html" title="Transport" style="color:#116298; text-decoration:none; color:#333333;">Transport</a>, <a href="https://www.econostrum.info/economie-societe-institutions-politique-mediterranee/" title="Environnement" style="color:#116298; text-decoration:none; color:#333333;">Environnement, Société/Institutions</a>), dossiers thématiques, actualité       des <a href="https://www.econostrum.info/tags/a%C3%A9roport" title="aéroports" style="color:#116298; text-decoration:none; color:#333333;">aéroports</a>, <a href="https://www.econostrum.info/tags/compagnie+a%C3%A9rienne" title="compagnies aériennes" style="color:#116298; text-decoration:none; color:#333333;">compagnies aériennes</a> et <a href="https://www.econostrum.info/tags/compagnie+maritime" title="compagnies maritimes" style="color:#116298; text-decoration:none; color:#333333;">maritimes</a> (<a href="https://www.econostrum.info/tags/nouvelles+destinations" title="nouvelles destinations" style="color:#116298; text-decoration:none; color:#333333;">nouvelles destinations</a>)...       sont traités et analysés par une équipe de journalistes présents dans       le <a href="https://www.econostrum.info/tags/m%C3%A9diterran%C3%A9e" title="bassin Méditerranéen" style="color:#116298; text-decoration:none; color:#333333;">bassin méditerranéen</a>.<br>
  </p>
  <div><br>
</div>
</div>


</td>
<td class="celcombo2">
<!-- services_web2 46548891 -->
<div id="ecart_before_46548891" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_46548891" class="mod_46548891 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/Econostrum.info/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="http://twitter.com/Econostrum1" target="_blank">Twitter</a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 52px; line-height: 52px" target="_blank"><img src="/_images/services_web2/set4/rss.png" alt="Rss" title="Rss" /></a>
						 <a href="https://www.econostrum.info/xml/syndication.rss" target="_blank">Rss</a>
					 </div>
					 <div class="lien">
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" style="height: 52px; line-height: 52px" ><img src="/_images/services_web2/set4/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" >Newsletter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- html 46560600 -->
<div id="ecart_before_46560600" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>S'abonner à Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  
	<ul>
	  <li> <a href="https://www.econostrum.info/members/abo/" title="abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Pour être les premiers à être informés, avec accès illimité à tous les articles.</a></li>
  <li><a href="https://www.econostrum.info/index.php?preaction=view_nl&nl=276646" title="newsletter"  style="color:#116298; text-decoration:none; color:#333333;">Pour recevoir les newsletters de la semaine</a> et <a href="https://www.econostrum.info/index.php?preaction=view_nl&nl=275619" title="biblionostrum"  style="color:#116298; text-decoration:none; color:#333333;">les newsletters spéciales</a> envoyées dès la sortie de nos dossiers.&nbsp;</li>
  <li><a href="https://www.econostrum.info/members/abo/" title="Abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Abonnement reconductible automatiquement, mais dont le lecteur garde la maîtrise ou abonnement à l'année.</a>&nbsp; </li>
	<li><a href="https://www.econostrum.info/docs/2020/page-abonnement-particuliers2020B.html" title="Abonnement"  style="color:#116298; text-decoration:none; color:#333333;">Pour les particuliers</a> ou <a href="https://www.econostrum.info/docs/2020/page-abonnement-particuliers2020B.html" title="gratuit"  style="color:#116298; text-decoration:none; color:#333333;">les professionnels</a>...</li></ul>

</div>


</td>
</tr>
</table>
</div>
</div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_46568675 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46706007 ul li a');

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-46560949').trigger('click');
        $('#keyword_safe_46560949').hide(); 
        $('#keyword_46560949').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});

		var tool = '<div id="bulleshare_boutons_46568650" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_46568650\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.econostrum.info%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Perial+Asset+Management+s%27invite+dans+neuf+h%C3%B4tels+B%26amp%3BB+en+Espagne+http%3A%2F%2Fxfru.it%2F41VLs3\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.econostrum.info%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html&amp;title=Perial+Asset+Management+s%27invite+dans+neuf+h%C3%B4tels+B%26amp%3BB+en+Espagne&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.econostrum.info%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.econostrum.info%2FPerial-Asset-Management-s-invite-dans-neuf-hotels-B-B-en-Espagne_a27714.html&amp;description=Perial+Asset+Management+s%27invite+dans+neuf+h%C3%B4tels+B%26amp%3BB+en+Espagne\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_46568650').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
recharge_async('hidden_fields', '/mymodule/45148265/', 'ajax=true&show=fields&type=&id_objet=61403395');
facebook_load('fr');
window.fbAsyncInit = function() { facebook_connect('296169467641830'); };
make_print_object("61403395", "VWcGYAMzDDoMPQ==", "form_comment", true);

    //Events Section
    $(document).on('click', '#mod_46135691 .eventDate', function(e) {
        var items = $('.expandableEvent');
        var li = $(e.currentTarget).parent();
      
        //Backdoors Expandable Mode 
        items.not(li).removeClass('selected').addClass('notSelected').find('.evenement').slideUp();
        li.toggleClass('selected').toggleClass('notSelected').find('.evenement').toggle('slide');
        
    });
    
facebook_load('fr');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46547148 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46547835 ul li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_46548104 ul li a');

	
	var maxWidth46548891 = 0;
	$('.mod_46548891 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth46548891)	maxWidth46548891 = width;
	});
	
	$('.mod_46548891 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth46548891)	$(this).css('width', maxWidth46548891 + 'px');
	});
	
/*--*//*]]>*/
</script>
<script type="text/javascript">make_print_object("61403395", "ATNVMwMzADZXZg==", "form_comment", 1);</script>
</body>

</html>
