
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Données macroéconomique de l'Algérie</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="author" lang="fr" content=" " />
<meta name="keywords" content="Croatie, croissance économique, dette, démographie, export, importation, inflation, investissements, Méditerranée, transports, Zagreb" />
<meta name="description" content="L'économie de la Croatie repose sur le secteur tertiaire qui représente 70 % du PIB en 2019. " />
<link rel="alternate" href="https://en.econostrum.info/" hreflang="en" />

<meta name="geo.position" content="36.752887;3.042048" />
<meta property="og:url" content="https://www.econostrum.info/Les-indicateurs-economiques-de-la-Croatie_a19112.html" />
<meta property="og:image" content="https://www.econostrum.info/photo/art/grande/7066275-10816104.jpg?v=1542296174" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Données macroéconomique de l'Algérie" />
<meta property="og:description" content="L'économie de la Croatie repose sur le secteur tertiaire qui représente 70 % du PIB en 2019." />
<meta property="og:site_name" content="Econostrum | Toute l'actualité économique en Méditerranée" />
<meta property="og:latitude" content="36.752887" />
<meta property="og:longitude" content="3.042048" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:image" content="https://www.econostrum.info/photo/art/grande/7066275-10816104.jpg?v=1542296174" />
<meta property="twitter:title" content="Données macroéconomique de l'Algérie" />
<meta property="twitter:description" content="L'économie de la Croatie repose sur le secteur tertiaire qui représente 70 % du PIB en 2019." />
<meta property="fb:app_id" content="296169467641830" />
<link rel="stylesheet" href="/var/style/style_76.css?v=1610013470" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1176.css?v=1610015999" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1176_responsive.css?v=1610015999" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25358718.css?v=1594137852" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25070111.css?v=1604070629" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Istok+Web|verdana|arial|Source+Sans+Pro" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.econostrum.info/Les-indicateurs-economiques-de-la-Croatie_a19112.html" />
<link rel="amphtml" href="https://www.econostrum.info/Les-indicateurs-economiques-de-la-Croatie_a19112.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
 
<!-- Yahoo tags -->
<META name="y_key" content="787e1ad946a1d3bb" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BA1BE87B6EB85413A19558D17D8DF57E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '7066275'];
var deploye23580267 = true;

function sfHover_23580267(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_23580267(obj); 
				} else if (func == 'click') {
					sfHoverHide_23580267(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_23580267(obj); }
		}
	);
}
function sfHoverShow_23580267(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_23580267(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye34804965 = true;

function sfHover_34804965(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_34804965(obj); 
				} else if (func == 'click') {
					sfHoverHide_34804965(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_34804965(obj); }
		}
	);
}
function sfHoverShow_34804965(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_34804965(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="verify-v1" content="n/9ivi3rIo3BrhlnxG0PpMFGARAWWCAThIeCTV3Lq+U=" />
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
<meta property="fb:pages" content="133422280056174" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_25070111 img, .mod_25070111 embed, .mod_25070111 table {
	 max-width: 738px;
}

.mod_25070111 .mod_25070111_pub {
	 min-width: 742px;
}

.mod_25070111 .mod_25070111_pub .cel1 {
	 padding: 0;
}

.mod_25070111 .photo.left .mod_25070111_pub, .mod_25070111 .photo.right .mod_25070111_pub {
	 min-width: 371px; margin: 15px 10px;
}

.mod_25070111 .photo.left .mod_25070111_pub {
	 margin-left: 0;
}

.mod_25070111 .photo.right .mod_25070111_pub {
	 margin-right: 0;
}

.mod_25070111 .para_10816103 .photo {
	 position: relative;
}

.mod_25070111 .para_10816104 .photo {
	 position: relative;
}

.mod_25070111 .legende_10816104 {
	 width: 200px;
}

.mod_25070111 .para_10816105 .photo {
	 position: relative;
}

.mod_25070111 .legende_10816105 {
	 width: 260px;
}

.mod_25070111 .para_10816106 .photo {
	 position: relative;
}

.mod_25070111 .para_10816107 .photo {
	 position: relative;
}

.mod_25070111 .legende_10816107 {
	 width: 203px;
}

.mod_25070111 .para_10816108 .photo {
	 position: relative;
}

.mod_25070111 .para_10816110 img, .mod_25070111 .para_10816110 embed, .mod_25070111 .para_10816110 table {
	 max-width: 724px;
}

.mod_25070111 .para_10816110 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19174497-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep76">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_25152629" class="mod_25152629 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 25152660 -->
<div id="mod_25152660" class="mod_25152660 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_25152660.png?v=1540915260" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 25152673 -->
<div id="mod_25152673" class="mod_25152673 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société / Institutions
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 38014130 -->
<div id="mod_38014130" class="mod_38014130 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Econostrum | Toute l'actualité économique en Méditerranée</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.econostrum.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120493"><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" > <span>
 Industries
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109628"><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" > <span>
 Services
 </span>
</a></li>
 <li class="liens" data-link="rubrique,133198"><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" > <span>
 Transports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109629"><a href="/_r0.html" > <span>
 Finances
 </span>
</a></li>
 <li class="liens" data-link="rubrique,290158"><a href="/economie-societe-institutions-politique-mediterranee/" > <span>
 Société 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109623"><a href="/economie-carnet-nomination-carriere-mediterranee/" > <span>
 Carnet
 </span>
</a></li>
 <li class="liens" data-link="externe,https://en.econostrum.info/"><a href="https://en.econostrum.info/"  target="_blank"> <span>
 English version
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 38014129 -->
<div id="mod_38014129" class="mod_38014129 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.econostrum.info"><img src="https://www.econostrum.info/photo/iphone_titre_38014129.png?v=1599678554" alt="Econostrum.info"  title="Econostrum.info" /></a>
<div onclick="$('#search-38014129').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-38014129" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_37989683" class="mod_37989683 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 37989697 -->
<div id="ecart_before_37989697" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_37989697" class="mod_37989697 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.econostrum.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Les-indicateurs-economiques-de-la-Croatie_a19112.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 37989698 -->
<div id="ecart_before_37989698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_37989698" class="mod_37989698 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/" data-link="home," >
				 FR
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://en.econostrum.info/" data-link="externe,https://en.econostrum.info/" target="_blank">
				 EN
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_37989683" class="ecart_col0"><hr /></div>

<!-- html 39517246 -->
<div id="ecart_before_39517246" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
	 <div align="center"><a href="https://www.econostrum.info/shop/Le-Guide-de-l-economie_l17.html"><img src="https://www.econostrum.info/docs/HomePage/autopromo_guide2021.gif" width="728" height="90" alt=""/></a></div>
<div id="ecart_after_39517246" class="ecart_col0"><hr /></div>

<!-- menu_deployable 23580267 -->
<div id="ecart_before_23580267" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23580267" class="mod_23580267 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_23580267">
			 <li data-link="rubrique,4860783" class=" titre first" id="menuliste_23580267_1"><a href="/Communication-institutionnelle_r269.html" >Communication institutionnelle</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Communication-institutionnelle_r269.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Communication institutionnelle</a></li>
					 <li data-link="rubrique,4860814" class=" stitre" ><a href="/CCI-Metropolitaine-Aix-Marseille-Provence_r270.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CCIMP</a></li>
					 <li data-link="rubrique,4925654" class=" stitre" ><a href="/Euromediterranee_r273.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Euroméditerranée</a></li>
					 <li data-link="rubrique,5005180" class=" stitre" ><a href="/Provence-Promotion_r274.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Provence Promotion</a></li>
					 <li data-link="rubrique,5285256" class=" stitre" ><a href="/Marfret_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marfret</a></li>
					 <li data-link="rubrique,5880818" class=" stitre" ><a href="/Team-Henri-Fabre_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Team Henri Fabre</a></li>
					 <li data-link="rubrique,7032034" class=" stitre slast" ><a href="/LIS_r284.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LIS</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_23580267_2"><a href="#" ></a></li>
			 <li data-link="rubrique,581495" class=" titre" id="menuliste_23580267_3"><a href="/Ressources_r188.html" >Ressources</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Ressources_r188.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ressources</a></li>
					 <li data-link="rubrique,4029040" class=" stitre" ><a href="/Videos_r258.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
					 <li data-link="rubrique,581498" class=" stitre slast" ><a href="/actualite-statistiques-macroeconomique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Données macro-économiques</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,581497" class=" titre" id="menuliste_23580267_4"><a href="/actualite-rapport-economique-mediterranee/" >Biblionostrum</a></li>
			 <li data-link="rubrique,239094" class=" titre" id="menuliste_23580267_5"><a href="/actualite-economique-reflexion-expert-mediterranee/" >Réflexions</a></li>
			 <li data-link="article,42742003" class=" titre" id="menuliste_23580267_6"><a href="/actualite-economique-grandangle-mediterranee/" >Grand angle</a></li>
			 <li data-link="article,27075354" class=" titre" id="menuliste_23580267_7"><a href="/Selection-thematique_a24904.html" >Actus / thème</a></li>
			 <li data-link="article,27075263" class=" titre" id="menuliste_23580267_8"><a href="/Recherche-par-entreprise_a24903.html" >Actus / entreprise</a></li>
			 <li data-link="article,11045597" class=" titre last" id="menuliste_23580267_9"><a href="/Recherche-par-entreprise_a22764.html" ></a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_23580267('menuliste_23580267')</script>
</div>
<div id="ecart_after_23580267" class="ecart_col0"><hr /></div>
<div id="ecart_before_23579897" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579897" class="mod_23579897 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 23579898 -->
<div id="ecart_before_23579898" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579898" class="mod_23579898 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_23579898.png?v=1599831377" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 34804965 -->
<div id="ecart_before_34804965" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34804965" class="mod_34804965 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_34804965">
			 <li data-link="rubrique,120493" class=" titre first" id="menuliste_34804965_1"><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" >Industries</a></li>
			 <li data-link="rubrique,109628" class=" titre" id="menuliste_34804965_2"><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" >Services</a></li>
			 <li data-link="rubrique,133198" class=" titre" id="menuliste_34804965_3"><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" >Transports</a></li>
			 <li data-link="rubrique,209436" class=" titre" id="menuliste_34804965_4"><a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" >Environnement</a></li>
			 <li data-link="rubrique,290158" class=" titre" id="menuliste_34804965_5"><a href="/economie-societe-institutions-politique-mediterranee/" >Société / Institutions</a></li>
			 <li data-link="rubrique,109623" class=" titre last" id="menuliste_34804965_6"><a href="/economie-carnet-nomination-carriere-mediterranee/" >Carnet</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_34804965('menuliste_34804965')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_23579897" class="ecart_col0"><hr /></div>

<!-- pub 23613370 -->
<div id="ecart_before_23613370" class="ecart_col0 " style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.econostrum.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Ressources_r188.html">Ressources</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actualite-statistiques-macroeconomique/">Données macro-économiques</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_25070111" class="mod_25070111 wm-module fullbackground  page2_article article-19112">
	 <div class="cel1">
		 <div class="titre">
			 <h1 class="access">
				 Les indicateurs économiques de la Croatie
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/7066275/"><img src="https://www.econostrum.info/photo/bt_mail.png?v=1360230196" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Les-indicateurs-economiques-de-la-Croatie_a19112.html?print=1"><img src="https://www.econostrum.info/photo/bt_print.png?v=1360230238" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontplus.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontmoins.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_25070111"><img src="https://www.econostrum.info/photo/bt_share.png?v=1360230475" class="image middle" alt="Partager" title="Partager"  />&nbsp;Partager</a>
		 </div>
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_10816103 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <img alt="Croatie, econostrum.info" src="http://www.econostrum.info/docs/fichespays/croatie2-GTok.jpg" /><br />
<br />
&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_10816104 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/7066275-10816104.jpg?v=1542296174" alt="Drapeau de la Croatie" title="Drapeau de la Croatie" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/7066275-10816104.jpg?v=1542296180" alt="Drapeau de la Croatie" title="Drapeau de la Croatie"  />
				 <div class="legende legende_10816104">
					 Drapeau de la Croatie
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 L'économie de la <a class="liens" href="http://www.econostrum.info/tags/Croatie/">Croatie</a>  repose sur le secteur tertiaire qui représente 70,1 % du PIB. L’industrie croate (26,2% du PIB) permet au pays d’exporter des équipements de transport, des machines et du textile. Son PIB par habitant s’élève à 14 853 $. <br />  &nbsp;<!--cke_bookmark_263S--><!--cke_bookmark_263E-->
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_3" class="intertitre before_left resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Croatie : renseignements pratiques</h2>
		 </div>
		 <div id="para_3" class="para_10816105 resize" style="">
			 <div class="photo shadow left">
				 <img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/7066275-10816105.jpg?v=1412953812" alt="Carte géographique de la Croatie" title="Carte géographique de la Croatie" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/7066275-10816105.jpg?v=1412953814" alt="Carte géographique de la Croatie" title="Carte géographique de la Croatie"  />
				 <div class="legende legende_10816105">
					 Carte géographique de la Croatie
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <ul>  	<li class="list"><strong>Monnaie </strong> : kuna <br />  	&nbsp;</li>  	<li class="list"><strong>Indicatif téléphonique </strong>: + 385 <br />  	&nbsp;</li>  	<li class="list"><strong>Domaine Internet </strong>: hr <br />  	&nbsp;</li>  	<li class="list"><strong>Fuseau horaire : </strong>UTC +1 (UTC+2 en été) <br />  	&nbsp;</li>  	<li class="list"><strong>Langue officielle </strong>: croate <br />  	&nbsp;</li>  	<li class="list"><strong>Superficie </strong>: 56 590&nbsp;km2 <br />  	 <br />  	 <br />  	&nbsp;</li>  </ul>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_4" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Croatie : données démographiques (est. 2020)</h2>
		 </div>
		 <div id="para_4" class="para_10816106 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 <table bgcolor="#e1e1e1" border="1" bordercolor="#ffffff" cellpadding="3" cellspacing="0" style="font-size:12px; text-align:left">  	<tbody>  		<tr bgcolor="#ffffff">  			<td style="border-right-color:#e1e1e1; border-left-color:#ffffff;" valign="top" width="25%"><strong>Population</strong> <br />  			&nbsp;</td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Taux de croissance démogr. annuel</strong></td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Age moyen</strong> <br />  			&nbsp;</td>  			<td style="border-right-color:#ffffff; " valign="top" width="25%"><strong>Espérance de vie H/F</strong> <br />  			&nbsp;</td>  		</tr>  		<tr>  			<td style="text-align:center; border-right-color:#ffffff; border-left-color:#ffffff;" valign="top" width="25%"><strong>4,10 millions</strong></td>  			<td style="text-align:center; border-right-color:#ffffff; " valign="top" width="25%"><strong>-0,5 %</strong></td>  			<td style="text-align:center; border-right-color:#ffffff;" valign="top" width="25%"><strong>43,9 ans</strong></td>  			<td style="text-align:center; border-right-color:#ffffff; " valign="top" width="25%"><strong>75/81 ans</strong></td>  		</tr>  	</tbody>  </table>  &nbsp;    <table bgcolor="#e1e1e1" border="1" bordercolor="#ffffff" cellpadding="3" cellspacing="0" style="font-size:12px; text-align:left">  	<tbody>  		<tr bgcolor="#ffffff">  			<td style="border-right-color:#e1e1e1; border-left-color:#ffffff; " valign="top" width="25%"><strong>Taux d'alphabétisation H/F</strong> <br />  			(Unesco 2019)</td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Population urbaine </strong> <br />  			<span style="font-size:9px">(versus population totale)</span></td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Population de - de 15 ans </strong> <br />  			<span style="font-size: 12px;">(2019)</span></td>  			<td style="border-right-color:#ffffff; " valign="top" width="25%"><strong>Indice de dvlpt humain </strong> <br />  			<span style="font-size:9px">PNUD (entre 0&nbsp; exécrable et 1 excellent) </span></td>  		</tr>  		<tr>  			<td style="text-align:center; border-right-color:#ffffff; border-left-color:#ffffff;" valign="top" width="25%">99/99 %</td>  			<td style="text-align:center; border-right-color:#ffffff;" valign="top" width="25%"><strong>57,55% </strong></td>  			<td style="text-align:center; border-right-color:#ffffff;" valign="top" width="25%"><strong>15 % </strong></td>  			<td style="text-align:center; border-right-color:#ffffff; " valign="top" width="25%"><strong>0,837</strong></td>  		</tr>  	</tbody>  </table>   <br />  &nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_5" class="intertitre before_right resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Croatie : ratios économiques (2019)</h2>
		 </div>
		 <div id="para_5" class="para_10816107 resize" style="">
			 <div class="photo shadow right">
				 <img class="responsive" style="display:none" src="https://www.econostrum.info/photo/art/grande/7066275-10816107.jpg?v=1578064003" alt="PIB de la Croatie par secteur économique" title="PIB de la Croatie par secteur économique" />
<img class="not-responsive" src="https://www.econostrum.info/photo/art/default/7066275-10816107.jpg?v=1578064010" alt="PIB de la Croatie par secteur économique" title="PIB de la Croatie par secteur économique"  />
				 <div class="legende legende_10816107">
					 PIB de la Croatie par secteur économique
				 </div>
			 </div>
			 <div class="texte">
				 <div class="access firstletter">
					 <!--cke_bookmark_159S--><!--cke_bookmark_159E-->  <ul>  	<li class="list"><strong>PIB</strong><strong> </strong>: 60,42<span style="line-height: 1.4;">&nbsp;milliards de dollars</span></li>  	 <br />  	<li class="list"><strong>PIB/hab (est)</strong>: 14 853&nbsp;$</li>  	 <br />  	<li class="list"><strong>Taux de croissance du PIB&nbsp;</strong>&nbsp;(prévision BERD mai 2020)&nbsp;<strong>&nbsp;</strong>: -7 %</li>  	 <br />  	<li class="list"><strong>Dette publique </strong>brute (fin 2019) : 73,2 % du PIB</li>  	 <br />  	<li class="list"><strong>Taux inflation&nbsp;</strong>(fin 2020&nbsp;- prévision FMI Avr. 2020): 1,12 %</li>  	 <br />  	<li class="list"><strong>IDE entrants </strong>: 1170&nbsp;millions $</li>  </ul>    <div>&nbsp;</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <div id="intertitre_6" class="intertitre before_ resize" style="margin-bottom:10px">
			 <br class="access"/>
			 <h2 class="access">Croatie : échanges commerciaux</h2>
		 </div>
		 <div id="para_6" class="para_10816108 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 &nbsp;  <table bgcolor="#e1e1e1" border="1" bordercolor="#ffffff" cellpadding="3" cellspacing="0" style="font-size:12px; text-align:left">  	<tbody>  		<tr bgcolor="#ffffff">  			<td style="border-right-color:#e1e1e1; border-left-color:#ffffff; " valign="top" width="25%"><strong>Principaux produits exportés </strong></td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Principaux pays clients </strong></td>  			<td style="border-right-color:#e1e1e1;" valign="top" width="25%"><strong>Principaux produits importés </strong></td>  			<td style="border-right-color:#ffffff;" valign="top" width="25%"><strong>Principaux pays fournisseurs </strong></td>  		</tr>  		<tr>  			<td style="border-right-color:#ffffff; border-left-color:#ffffff;" valign="top" width="25%">Équipement de transport, machines, textiles, produits chimiques, produits alimentaires, combustibles.</td>  			<td style="border-right-color:#ffffff;" valign="top" width="25%">Italie, Slovénie, Allemagne.</td>  			<td style="border-right-color:#ffffff;" valign="top" width="25%">Machines, équipements de transport et électriques, produits chimiques, combustibles et lubrifiants, préparations alimentaires.</td>  			<td style="border-right-color:#ffffff;" valign="top" width="25%">Allemagne, Italie, Slovénie.</td>  		</tr>  	</tbody>  </table>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_7" class="sep_para access"/>
		 <div id="para_7" class="para_10816110 resize" style="border: #CCCCCC 1px solid; padding: 6px; max-width: 728px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <div style="font-size:10px; font-style:italic; color#555555"><strong>Sources : </strong>BANQUE MONDIALE (importations et exportations, PIB, PIB par habitant, croissance du PIB, IDE, dette brute des administrations publiques avec FMI, taux d'inflation) ; CNUCED (population, population urbaine vs population totale) ; COFACE (dette brute des administrations publiques) ; Departament d’estadistica Andorre (population, taux de croissance démographique, âge moyen) ; Countrymeters (taux de croissance démographique) ; EUROSTAT (dette brute des administrations publiques, taux d'inflation) ; FMI – Fonds monétaire international (dette brute des administrations publiques avec Banque Mondiale) ; Geoba.se (population) ; IMSEE - Institut monégasque de la statistique et des études économiques (population, taux de croissance démographique, âge moyen, espérance de vie à la naissance, PIB, PIB par habitant,) ; INED (taux de croissance démographique) ; INSEE - Institut national française de la statistique et des études économiques (taux de croissance démographique, âge moyen) ; ONU (espérance de vie à la naissance, population de moins de 15 ans, biens exportés et importés, clients et fournisseurs, taux de chômage) ; PNUD – Programme des Nations unis pour le Développement (indice de développement humain) ; World Factbook CIA (âge moyen, Taux d’alphabétisation des adultes, PIB par secteurs). (e) = estimation ; (p) = prévision ou résultat provisoire ; (nc) = donnée absente ou non significative <br />   <br />  <strong>Cartes : </strong>econostrum.info (à partir de www.d-maps.com/carte.php?num_car=73863&amp;lang=fr)</div>  
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 12 Janvier 2021</div>
		 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access"> </div>
		 </div>
		 <br class="texte clear" />
		 <div class="auteur">
			 <div class="access">Lu 9218 fois</div>
		 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Tags</span> : 
<a  class="liens" href='/tags/Croatie/'>Croatie</a><span>, </span><a  class="liens" href='/tags/croissance+%C3%A9conomique/'>croissance économique</a><span>, </span><a  class="liens" href='/tags/dette/'>dette</a><span>, </span><a  class="liens" href='/tags/d%C3%A9mographie/'>démographie</a><span>, </span><a  class="liens" href='/tags/export/'>export</a><span>, </span><a  class="liens" href='/tags/importation/'>importation</a><span>, </span><a  class="liens" href='/tags/inflation/'>inflation</a><span>, </span><a  class="liens" href='/tags/investissements/'>investissements</a><span>, </span><a  class="liens" href='/tags/M%C3%A9diterran%C3%A9e/'>Méditerranée</a><span>, </span><a  class="liens" href='/tags/transports/'>transports</a><span>, </span><a  class="liens" href='/tags/Zagreb/'>Zagreb</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div id="entete_liste">
		 <br />
		 <div class="entete_liste" style="float:left">
			 <div class="access" style="padding-top:5px">Dans la même rubrique :</div>
		 </div>
		 <div class="titre_liste pager" style="float:right; padding:0 0 10px 0">
			 <a class="sel" rel="nofollow" href="javascript:void(0)" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/25070111/', '', 'start=-2&amp;numero=19112&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&lt;</a>
			 <a href="javascript:void(0)" rel="nofollow" onclick="recharge('entete_liste', 'https://www.econostrum.info/mymodule/25070111/', '', 'start=2&amp;numero=19112&amp;java=false&amp;ajax=true&amp;show=liste_articles&amp;mod_size=2')">&gt;</a>
		 </div>
		 <div class="break" style="padding-bottom: 10px"></div>
			 <table class="same_rub inner" cellpadding="0" cellspacing="0"><tr style="margin:0 auto">
		 <td class="bloc_liste" style="padding-right:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/7054980-10798266.jpg?v=1542295941) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-indicateurs-economiques-de-l-Albanie_a19080.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/7054980-10798266.jpg?v=1542295941) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-indicateurs-economiques-de-l-Albanie_a19080.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 1 Octobre 2019 - 17:54</span>			 <a class="access" href="/Les-indicateurs-economiques-de-l-Albanie_a19080.html">Les indicateurs économiques de l'Albanie</a>
			 </h3>
		 </div>
		 </td>
		 <td class="bloc_liste" style="padding-left:5px;">
		 <div class="titre_liste bloc">
			 <div class="not-responsive" style="position: relative; background: transparent url(https://www.econostrum.info/photo/art/iphone/7054973-10798251.jpg?v=1542296118) center center no-repeat; display:block; padding-top: 163px; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-indicateurs-economiques-de-l-Algerie_a19079.html'"></div>
			 <div class="responsive" style="display:none; background: transparent url(https://www.econostrum.info/photo/art/large_x2/7054973-10798251.jpg?v=1542296118) center center no-repeat; cursor:pointer" onclick="location.href = 'https://www.econostrum.info/Les-indicateurs-economiques-de-l-Algerie_a19079.html'"></div>
			 <h3 class="access">
			 <span class="date">Mardi 12 Janvier 2021 - 17:14</span>			 <a class="access" href="/Les-indicateurs-economiques-de-l-Algerie_a19079.html">Les indicateurs économiques de l'Algérie</a>
			 </h3>
		 </div>
		 </td>
			 </tr></table>
		 </div>
		 <br class="texte clear" />
	 </div>
</div>
<div id="ecart_after_25070111" class="ecart_col1"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- recherche 29965570 -->
<div id="mod_29965570" class="mod_29965570 wm-module fullbackground  recherche type-1">
	 <form id="form_29965570" action="/search/" method="get" enctype="application/x-www-form-urlencoded" >
		 <div class="cel1">
			 			 <span><span class="cel">
<input type="text" style="width:245px" id="keyword_safe_29965570" name="keyword_safe_29965570" value="Recherche par mot-clé" class="button" onfocus="this.style.display='none'; document.getElementById('keyword_29965570').style.display='inline'; document.getElementById('keyword_29965570').focus()" /><input type="text" style="display:none;width:245px" id="keyword_29965570" name="keyword" value="" class="button" onblur="if (this.value == '') {this.style.display='none'; document.getElementById('keyword_safe_29965570').style.display='inline';}"  />			 </span><span class="cel">
<input type="image" src="/photo/mod-29965570-1.png?v=1568639466" alt="OK" />
			 </span></span>
			 <div class="avance" style="margin-top:5px">
				 <a href="/search/?avance=1">Recherche avancée</a>
			 </div>
		 </div>
	 </form>
</div>
<div id="ecart_after_29965570" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 26482337 -->
<div id="mod_26482337" class="mod_26482337 wm-module fullbackground "><hr /></div>
<div id="ecart_after_26482337" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 39829778 -->
<div id="ecart_before_39829778" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <div style="width: 300px; height: auto; margin: 0px; background: #FFFFFF; border: 1px solid #00a1d8; " >
	
    		 <h2 style="background: #00a1d8; font-family: Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size: 14px; color: #ffffff; margin: 0px; padding: 2px 10px;"><strong>Communication  </strong></h2>

	<br />
    <h2 style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 15px; padding: 5px 10px 0 10px">
Econostrum.info envisage un partenariat éditorial, un rapprochement avec un autre média, ou l'entrée dans son capital de nouveaux actionnaires.</h2>
  <p style="padding: 0px 10px 5px 10px; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 13px; text-align: left">Si vous êtes intéressés, merci de nous joindre au 06 29 89 55 56.
    <br/>    <br/>
  <strong>La direction d'Econostrum.info</strong></p>
	 <div style="text-align: center; width:100%">

</div>

</div>
<div id="ecart_after_39829778" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 39829800 -->
<div id="mod_39829800" class="mod_39829800 wm-module fullbackground "><hr /></div>
<div id="ecart_after_39829800" class="ecart_col2" style="display:none"><hr /></div>

<!-- pub 23613877 -->
<div id="ecart_after_23613877" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25358326 -->
<div id="ecart_before_25358326" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25358326" class="mod_25358326 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25358326" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 24913697 -->
<div id="ecart_before_24913697" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--Grand angle-->

<div style="width: 300px; height: auto; margin: 0px; background: #FFFFFF; border: 1px solid #00a1d8; " >
	<a href="http://www.econostrum.info/actualite-economique-grand-angle-mediterranee/" style="text-decoration: none;">
    		 <h2 style="background: #00a1d8; font-family: Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size: 14px; color: #ffffff; margin: 0px; padding: 2px 10px;"><strong>Grand angle</strong></h2>
  </a>
	<!--<p style="font-family: Arial,Helvetica,sans-serif; font-size: 12px; font-weight: bold; padding: 5px 10px; color:#00a1d8">
MODÈLES DE DÉVELOPPEMENTS EN MÉDITERRANÉE</br>
  	</p>--><br />
    <h3 style="padding: 5px 10px">
<a href="https://www.econostrum.info/La-diaspora-tremplin-de-la-strategie-francaise-de-partenariats-en-Afrique_a27252.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 14px;">
La diaspora, tremplin de la stratégie française de partenariats en Afrique
 </a></h3>
    
	 <div style="text-align: center; width:100%">
	<br />
	<a href="https://www.econostrum.info/actualite-economique-grand-angle-mediterranee/" style="">
		<img src="https://en.econostrum.info/photo/art/large_16_9/52306539-39919716.jpg?v=1607932954" alt="Grand angle"  title="Grand angle" style="text-align: center; padding-bottom: 10px"></a>
		<br />
<p style="text-align:center; margin-left:10px">
<a href="https://www.econostrum.info/actualite-economique-mediterranee-grandangle-talents-au-service-d-une-nouvelle-economie/" style=""><img src="https://www.econostrum.info/docs/GrandAngle/GA-avec-Anima3court.jpg" width="280" align="middle" ></a></p>
</div>

</div>
<div id="ecart_after_24913697" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25505063 -->
<div id="ecart_before_25505063" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25505063" class="mod_25505063 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25505063" class="ecart_col2" style="display:none"><hr /></div>

<!-- news 25366213 -->
<div id="ecart_before_25366213" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366213" class="mod_25366213 wm-module fullbackground  news module-news type-1">
	 <div class="entete"><div class="fullmod">
		 <span>Fil d'actu</span>
	 </div></div>
	 <div class="list-news nb-col-4">
	 <div class="cel1 num1 first">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Recep-Tayyip-Erdogan-veut-adoucir-ses-relations-avec-la-France-et-l-Union-europeenne_a27282.html">Recep Tayyip Erdogan veut adoucir ses relations avec la France et l'Union européenne</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/01/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num2">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/La-population-francophone-augmente-dans-le-monde-grace-a-l-Afrique_a27281.html">La population francophone augmente dans le monde...grâce à l'Afrique</a>
		 </h3>
		 <div class="titre">
			 <span class="date">12/01/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num3">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Le-producteur-francais-d-energie-renouvelable-ZE-Energy-gagne-un-premier-marche-en-Italie_a27280.html">Le producteur français d'énergie renouvelable ZE Energy gagne un premier marché en Italie</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/01/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num4">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Les-passeports-italiens-et-espagnols-s-invitent-dans-le-Top-5-mondial-des-plus-puissants-du-monde_a27279.html">Les passeports italiens et espagnols s'invitent dans le Top 5 mondial des plus "puissants" du monde</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/01/2021</span>
		 </div>
	 </div>
	 <div class="cel1 num5">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/Tanger-Med-injecte-133-M-dans-son-troisieme-terminal-a-conteneurs_a27278.html">Tanger Med injecte 133 M€ dans son troisième terminal à conteneurs</a>
		 </h3>
		 <div class="titre">
			 <span class="date">11/01/2021</span>
		 </div>
	 </div>
	 <div class="cel2 num6">
		 <h3 class="titre">
			 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
			 <a href="/L-Union-europeenne-debloque-une-enveloppe-de-8-M-pour-financer-55-chercheurs-europeens_a27276.html">L'Union européenne débloque une enveloppe de 8 M€ pour financer 55 chercheurs européens</a>
		 </h3>
		 <div class="titre">
			 <span class="date">08/01/2021</span>
		 </div>
	 </div>
	 </div>
</div>
<div id="ecart_after_25366213" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366549 -->
<div id="ecart_before_25366549" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366549" class="mod_25366549 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366549" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 25047986 -->
<div id="ecart_before_25047986" class="ecart_col2 responsive" style="display:none"><hr /></div>
	  <!--réflexion-->
 <h2 style="font-family: Arial, Helvetica, sans-serif; font-weight:normal; text-transform:uppercase; font-size: 14px; color: #00a1d8; margin: 0px; padding: 2px 10px;"><strong><a href="https://www.econostrum.info/actualite-economique-reflexion-expert-mediterranee/" style="text-decoration: none;color: #00a1d8">RÉFLEXION</a></strong></h2>
<div style="width: auto; height: auto; margin: 0px; background:#FFFFFF; " >

    <h3 style="padding: 5px 10px">  <a href="https://www.econostrum.info/La-relance-du-secteur-touristique-mediterraneen-offre-l-occasion-de-s-engager-vers-un-tourisme-durable_a27270.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 14px;">La relance du secteur touristique méditerranéen offre l'occasion de s’engager vers un tourisme durable
</a></h3>
 <div  style="text-decoration: none; color: #00a1d8; font-family: Arial, Helvetica, sans-serif; font-size: 12px; padding: 5px 10px;"><em><strong>L'Ambassadeur Bernard Valero, directeur général de l'Agence des villes et territoires méditerranéens durables (Avitem)
</strong></em></div>  
	 <div style="text-align: center; width:100%; padding:10px 0 0 0">
	
	   <img src="https://www.econostrum.info/photo/art/medium_16_9/52515770-40024824.jpg?v=1608645575" alt="avis d'expert"  title="Réflexion" style="text-align: center; padding-bottom: 10px" width="215" height="134" />
		<br />

</div>

<!--<hr style="background-color: #00a1d8; border: none; height: 1px; margin-left: 10px; margin-right: 10px;" />
	<div style="width: auto; height: auto; margin: 0px; background:#FFFFFF; " >

    <h3 style="padding: 5px 10px">  <a href="https://www.econostrum.info/L-unite-et-le-rassemblement-des-Mediterraneens-sont-plus-que-jamais-necessaires_a27244.html" style="text-decoration: none; color: #333333; font-family: Arial, Helvetica, sans-serif; font-size: 14px;">"L'unité et le rassemblement des Méditerranéens sont plus que jamais nécessaires"
</a></h3>
 <div  style="text-decoration: none; color: #00a1d8; font-family: Arial, Helvetica, sans-serif; font-size: 12px; padding: 5px 10px;"><em><strong>Karim Amellal, ambassadeur, délégué interministériel à la Méditerranée au ministère français de l'Europe et des Affaires étrangères</strong></em></div>  
	 <div style="text-align: center; width:100%; padding:10px 0 0 0">
	
	   <img src="https://www.econostrum.info/photo/art/medium_16_9/51931207-39739873.jpg?v=1606926516" alt="avis d'expert"  title="Réflexion" style="text-align: center; padding-bottom: 10px" width="215" height="134" />
		<br />

</div>-->

<!--<hr align="center" style="backgroud-color:#00a1d8; color:#00a1d8; height:1px; margin:10px 10px 5px 10px;" />-->
<!--<hr style="background-color: #00a1d8; border: none; height: 1px; margin-left: 10px; margin-right: 10px;" />-->
</div>

</div>
<div id="ecart_after_25047986" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366595 -->
<div id="ecart_before_25366595" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366595" class="mod_25366595 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366595" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 27028634 -->
<div id="ecart_before_27028634" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.econostrum.info/forms/Inscription-a-la-newsletter-d-econostrum-info_f14.html"><img src="https://www.econostrum.info/docs/HomePage2018/abo-nl-econostrum.png" /></a>
<div id="ecart_after_27028634" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366590 -->
<div id="ecart_before_25366590" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366590" class="mod_25366590 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366590" class="ecart_col2" style="display:none"><hr /></div>

<!-- services_web2 23579872 -->
<div id="ecart_before_23579872" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_23579872" class="mod_23579872 wm-module fullbackground  services_web2">
	 <div class="entete"><div class="fullmod">
		 <span>Suivez-nous</span>
	 </div></div>
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/facebook.png" alt="Facebook" title="Facebook" /></a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/twitter.png" alt="Twitter" title="Twitter" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.youtube.com/c/econostruminfo" style="height: 46px; line-height: 46px" target="_blank"><img src="/_images/services_web2/set2/youtube.png" alt="YouTube" title="YouTube" /></a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/forms/Inscription-a-la-newsletter-d-econostrum-info_f14.html" style="height: 46px; line-height: 46px" ><img src="/_images/services_web2/set2/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
<div id="ecart_after_23579872" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25500530 -->
<div id="ecart_before_25500530" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25500530" class="mod_25500530 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25500530" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 31514729 -->
<div id="ecart_before_31514729" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.econostrum.info/members/abo/"><img src="https://www.econostrum.info/docs/HomePage2018/abo-econostrum4.png" /></a>
<div id="ecart_after_31514729" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366593 -->
<div id="ecart_before_25366593" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366593" class="mod_25366593 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366593" class="ecart_col2" style="display:none"><hr /></div>

<!-- barre_outils 24820197 -->
<div id="ecart_before_24820197" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_24820197" class="mod_24820197 wm-module fullbackground  module-barre_outils"><div class="fullmod">
	 <div class="entete retrait_entete_left"><div class="fullmod"></div></div>
	 <ul class="menu" >
		 <li class="id3 cel1 bouton">
			 <a data-link="rubrique,581497" href="/actualite-rapport-economique-mediterranee/">			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
Téléchargez les rapports sur des problématiques méditerranéennes</a>
		 </li>
		 <li class="id1 cel2 bouton">
			 <a data-link="rubrique,581497" href="/actualite-rapport-economique-mediterranee/">			 <img class="image middle nomargin" src="https://www.econostrum.info/_images/preset/puces/arrow41.gif?v=1139937386" alt=""  /> 
Proposez vos rapports sur des problématiques économiques méditerranéennes</a>
		 </li>
	 </ul>
</div></div>
<div id="ecart_after_24820197" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 37861960 -->
<div id="ecart_before_37861960" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_37861960" class="mod_37861960 wm-module fullbackground "><hr /></div>
<div id="ecart_after_37861960" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 37737919 -->
<div id="ecart_before_37737919" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!-- pays tags -->

<div style="width:99%; background-color:#ffffff;">
<h4 style="font: bold 15px Tahoma, Geneva, sans-serif; text-transform:uppercase; color: #36acde; margin: 0px; padding: 5px 0px 10px 10px;">Actus par pays </h2>
<p style="padding: 0px 0px 2px 10px;"><a href="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636" style="font-size:14px; font-weight:bold">Voir en plein écran</a></p><br /></div>
<iframe width="100%" height="300px" frameborder="0" allowfullscreen src="//umap.openstreetmap.fr/fr/map/carte-actualites-en-mediterranee_478636?scaleControl=false&miniMap=false&scrollWheelZoom=false&zoomControl=true&allowEdit=false&moreControl=true&searchControl=null&tilelayersControl=null&embedControl=null&datalayersControl=true&onLoadPanel=undefined&captionBar=false"></iframe>
<div id="ecart_after_37737919" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366591 -->
<div id="ecart_before_25366591" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366591" class="mod_25366591 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366591" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366575 -->
<div id="ecart_before_25366575" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366575" class="mod_25366575 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366575" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25366592 -->
<div id="ecart_before_25366592" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25366592" class="mod_25366592 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25366592" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 30231192 -->
<div id="ecart_before_30231192" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_30231192" class="mod_30231192 wm-module fullbackground "><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 23614504 -->
<div id="ecart_before_23614504" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_23614504" class="mod_23614504 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos partenaires Econostrum</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.medener.org/" data-link="externe,https://www.medener.org/" target="_blank">
				 <img src="/photo/mod-23614504-1594960.png?v=1531752181" class="image" alt="https://www.medener.org/" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/APIM_a23276.html" data-link="externe,http://www.econostrum.info/APIM_a23276.html" target="_blank">
				 <img src="/photo/mod-23614504-1594965.png?v=1540824966" class="image" alt="http://www.econostrum.info/APIM_a23276.html" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://emnes.org/" data-link="externe,https://emnes.org/" target="_blank">
				 <img src="/photo/mod-23614504-1672092.png?v=1580921913" class="image" alt="https://emnes.org/" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="https://avitem.org/" data-link="externe,https://avitem.org/" target="_blank">
				 <img src="/photo/mod-23614504-1674031.png?v=1581946267" class="image" alt="https://avitem.org/" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="https://anima.coop/" data-link="externe,https://anima.coop/" target="_blank">
				 <img src="/photo/mod-23614504-1698629.png?v=1601652195" class="image" alt="https://anima.coop/" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23614504" class="ecart_col100"><hr /></div>

<!-- menu_static 24820568 -->
<div id="ecart_before_24820568" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820568" class="mod_24820568 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Le site en un coup d'oeil</span>
	 </div></div>
	 <div class="menu_ligne" style="//width:100%;//position:relative"><div class="fullmod"><div>
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Qui-sommes-nous_a257.html" data-link="article,1103909" >
				 econostrum.info
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Charte-deontologique_a20604.html" data-link="article,8070554" >
				 Nos valeurs
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/L-equipe_a4367.html" data-link="article,2634835" >
				 L'équipe
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/References-clients_a18301.html" data-link="article,6571982" >
				 Références clients
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Informations-legales_a247.html" data-link="article,1101029" >
				 Informations légales
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Nous contacter
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div></div>
	 </div>
</div>
<div id="ecart_after_24820568" class="ecart_col100"><hr /></div>

<!-- espace 25133495 -->
<div id="ecart_before_25133495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_25133495" class="mod_25133495 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25133495" class="ecart_col100"><hr /></div>

<!-- espace 24821827 -->
<div id="ecart_before_24821827" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24821827" class="mod_24821827 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24821827" class="ecart_col100"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820572" class="mod_24820572 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 24820629 -->
<div id="ecart_before_24820629" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820629" class="mod_24820629 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/_r0.html" data-link="rubrique,109629" >
				 Finances
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société 
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/economie-carnet-nomination-carriere-mediterranee/" data-link="rubrique,109623" >
				 Carnet
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 24820630 -->
<div id="ecart_before_24820630" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820630" class="mod_24820630 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Ressources</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-grand-angle-mediterranee/" data-link="rubrique,239095" >
				 Grand angle
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-reflexion-expert-mediterranee/" data-link="rubrique,239094" >
				 Réflexions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Recherche-par-entreprise_a22764.html" data-link="article,11045597" >
				 Entreprises
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-rapport-economique-mediterranee/" data-link="rubrique,581497" >
				 Biblionostrum
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Dossiers-speciaux_r172.html" data-link="rubrique,427872" >
				 Dossiers thématiques
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 24820631 -->
<div id="ecart_before_24820631" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820631" class="mod_24820631 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Business</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Contact
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Le-Guide-de-l-economie_l17.html" data-link="boutique,18057" >
				 Guide de Coopération et Programmes de financement en Méditerranée 
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 24820645 -->
<div id="ecart_before_24820645" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820645" class="mod_24820645 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos prestations</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Visibilite_r267.html" data-link="rubrique,4696563" >
				 Publicité et publireportage
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Parrainage-de-rubrique_a25383.html" data-link="article,31779183" >
				 Parrainage de rubrique
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Redaction-de-contenu-pour-votre-site-web_a25413.html" data-link="article,31967309" >
				 Rédaction de contenu
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Newsletter_a25467.html" data-link="article,32372573" >
				 Création de site internet / newsletter
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Manifestation_r265.html" data-link="rubrique,4696558" >
				 Assistance manifestation
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/Video_r264.html" data-link="rubrique,4696554" >
				 Vidéo
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820572" class="ecart_col100"><hr /></div>

<!-- espace 24821827 -->
<div id="ecart_before_24821827" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24821827" class="mod_24821827 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24821827" class="ecart_col100"><hr /></div>
<div id="ecart_before_24820574" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820574" class="mod_24820574 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 24820622 -->
<div id="ecart_before_24820622" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>À propos d'Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  <p>Econostrum.info est un média indépendant qui traite au quotidien       l'actualité économique des pays riverains de la Méditerranée. <a href="http://www.econostrum.info/tags/coopération+économique/" title="Coopération économique" style="color:#116298; text-decoration:none; color:#333333;">Coopération économique</a>,       actualité des <a href="http://www.econostrum.info/tags/entreprises" title="entreprises" style="color:#116298; text-decoration:none; color:#333333;">entreprises</a> par secteur (<a href="http://www.econostrum.info/Industries_r8.html" title="Industrie" style="color:#116298; text-decoration:none; color:#333333;">Industrie</a>, <a href="http://www.econostrum.info/Services_r2.html" title="Services"  style="color:#116298; text-decoration:none; color:#333333;">Services</a>, <a href="http://www.econostrum.info/Transports_r34.html" title="Transport" style="color:#116298; text-decoration:none; color:#333333;">Transport</a>, <a href="http://www.econostrum.info/Environnement_r73.html" title="Environnement" style="color:#116298; text-decoration:none; color:#333333;">Environnement</a>, <a href="http://www.econostrum.info/Finances_r3.html" title="Finances" style="color:#116298; text-decoration:none; color:#333333;">Finances</a>), dossiers thématiques, actualité       des <a href="http://www.econostrum.info/tags/a%C3%A9roport" title="aéroports" style="color:#116298; text-decoration:none; color:#333333;">aéroports</a>, <a href="http://www.econostrum.info/tags/compagnie+a%C3%A9rienne" title="compagnies aériennes" style="color:#116298; text-decoration:none; color:#333333;">compagnies aériennes</a> et <a href="http://www.econostrum.info/tags/compagnie+maritime" title="compagnies maritimes" style="color:#116298; text-decoration:none; color:#333333;">maritimes</a> (<a href="http://www.econostrum.info/tags/nouvelles+destinations" title="nouvelles destinations" style="color:#116298; text-decoration:none; color:#333333;">nouvelles destinations</a>)...       sont traités et analysés par une équipe de journalistes présents dans       le <a href="http://www.econostrum.info/tags/m%C3%A9diterran%C3%A9e" title="bassin Méditerranéen" style="color:#116298; text-decoration:none; color:#333333;">bassin méditerranéen</a>.<br>
  </p>
  <div><br>
</div>
</div>


</td>
<td class="celcombo2">
<!-- services_web2 24820625 -->
<div id="ecart_before_24820625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820625" class="mod_24820625 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/Econostrum.info/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="http://twitter.com/Econostrum1" target="_blank">Twitter</a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
						 <a href="https://www.econostrum.info/xml/syndication.rss" target="_blank">Rss</a>
					 </div>
					 <div class="lien">
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" style="height: 36px; line-height: 36px" ><img src="/_images/services_web2/set7/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" >Newsletter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- pub 24820627 -->
<div id="ecart_before_24820627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820627" class="mod_24820627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24820627_content">
		 <a  href="https://www.econostrum.info/ads/151252/" rel="nofollow"><img width="350" height="200" src="https://www.econostrum.info/photo/abonnement_inscription5.gif?v=1539191338" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820574" class="ecart_col100"><hr /></div>

<!-- html 24820595 -->
<div id="ecart_before_24820595" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Ce site utilise des cookies pour vous assurer un meilleur service... ",
    "dismiss": "Valider",
    "link": "En savoir plus",
    "href": "https://www.econostrum.info/Utilisation-des-cookies_a19431.html"
  }
})});
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_38014130 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_37989698 ul li a');

		var tool = '<div id="bulleshare_boutons_25070111" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_25070111\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.econostrum.info%2FLes-indicateurs-economiques-de-la-Croatie_a19112.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Les+indicateurs+%C3%A9conomiques+de+la+Croatie+http%3A%2F%2Fxfru.it%2Fz2coKk\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.econostrum.info%2FLes-indicateurs-economiques-de-la-Croatie_a19112.html&amp;title=Les+indicateurs+%C3%A9conomiques+de+la+Croatie&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.econostrum.info%2FLes-indicateurs-economiques-de-la-Croatie_a19112.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.econostrum.info%2FLes-indicateurs-economiques-de-la-Croatie_a19112.html&amp;description=Les+indicateurs+%C3%A9conomiques+de+la+Croatie\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_25070111').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	

$(function() {
    var ok_search = false;
    var search = document.location.pathname.replace(/^(.*)\/search\/([^\/]+)\/?(.*)$/, '$2');
    if (search != '' && search != document.location.pathname)	{ 
        ok_search = true;
    } else {
        search = document.location.search.replace(/^\?(.*)&?keyword=([^&]*)&?(.*)/, '$2');
        if (search != '' && search != document.location.search)	{
            ok_search = true;
        }
    }
    if (ok_search) {
        $('#icon-search-29965570').trigger('click');
        $('#keyword_safe_29965570').hide(); 
        $('#keyword_29965570').val(decodeURIComponent(search).replace('+', ' ')).show();
    }
});
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820197 li a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820568 div div a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820629 div div a');

	
	var maxWidth24820625 = 0;
	$('.mod_24820625 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth24820625)	maxWidth24820625 = width;
	});
	
	$('.mod_24820625 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth24820625)	$(this).css('width', maxWidth24820625 + 'px');
	});
	
/*--*//*]]>*/
</script>
</body>

</html>
