<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" xml:lang="fr" lang="fr">
<head>
<title>Designing realistic green economic recovery plans after the COVID-19 pandemic: evidence from Cyprus and policy implications for the Mediterranean</title>
 
<meta http-equiv="Content-Type" content="text/html; Charset=UTF-8" />
<meta name="keywords" content="Centre pour l'intégration en Méditerranée, Chypre, CMI, CMI forum, covid-19, Cyprus, english report, Femise, green economy, Méditerranée, rapport crise, rapport croissance développement, rapport écologie environnement, rapport économie, Theodoros Zachariadis" />
<meta name="description" content="Publié en juin 2021. Rédigé par Theodoros Zachariadis This brief summarises a study that developed an integrated framework to design an economic recovery strategy aligned with sustainabilit..." />
<link rel="alternate" href="https://en.econostrum.info/" hreflang="en" />

<meta name="geo.position" content="43.2921791;5.5693359" />
<meta property="og:url" content="https://www.econostrum.info/Designing-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html" />
<meta property="og:type" content="article" />
<meta name="image" property="og:image" content="https://www.econostrum.info/var/style/logo.jpg?v=1573574338" />
<meta property="og:title" content="Designing realistic green economic recovery plans after the COVID-19 pandemic: evidence from Cyprus and policy implications for the Mediterranean" />
<meta property="og:description" content="Publié en juin 2021. Rédigé par Theodoros Zachariadis This brief summarises a study that developed an integrated framework to design an economic recovery strategy aligned with sustainability objectives through a multi-criterion, multi-stakeholder lens.&amp;nbsp;" />
<meta property="og:site_name" content="Econostrum | Toute l'actualité économique en Méditerranée" />
<meta property="twitter:card" content="summary_large_image" />
<meta property="twitter:title" content="Designing realistic green economic recovery plans after the COVID-1..." />
<meta property="twitter:description" content="Publié en juin 2021. Rédigé par Theodoros Zachariadis This brief summarises a study that developed an integrated framework to design an economic recovery strategy aligned with sustainabilit..." />
<meta property="fb:app_id" content="296169467641830" />
<link rel="stylesheet" href="/var/style/style_77.css?v=1632235531" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1177.css?v=1610016060" type="text/css" />
<link rel="stylesheet" href="/assets/gbicon/style.css?v=1595836677" type="text/css">
<link rel="stylesheet" href="/assets/css/fonts.css?v=1576674737" type="text/css">
<meta id="viewport" name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
<link id="css-responsive" rel="stylesheet" href="/_public/css/responsive.min.css?v=1589895186" type="text/css" />
<link rel="stylesheet" media="only screen and (max-width : 800px)" href="/var/style/style_1177_responsive.css?v=1610016060" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25358718.css?v=1611066498" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25151145.css?v=1593519793" type="text/css" />
<link rel="stylesheet" href="/var/style/style.25368817.css?v=1575384014" type="text/css" />
<link href="https://fonts.googleapis.com/css?family=Open+Sans|Istok+Web|verdana|arial|Source+Sans+Pro" rel="stylesheet" type="text/css" />
<link rel="canonical" href="https://www.econostrum.info/Designing-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html" />
<link rel="amphtml" href="https://www.econostrum.info/Designing-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.amp.html" />
<link rel="alternate" type="application/rss+xml" title="RSS" href="/xml/syndication.rss" />
<link rel="alternate" type="application/atom+xml" title="ATOM" href="/xml/atom.xml" />
<link rel="icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
<link rel="shortcut icon" href="/favicon.ico?v=1577968644" type="image/x-icon" />
 
<!-- Google file -->
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
 
<!-- Yahoo tags -->
<META name="y_key" content="787e1ad946a1d3bb" />
 
<!-- Msn tags -->
<meta name="msvalidate.01" content="BA1BE87B6EB85413A19558D17D8DF57E" />
<script src="/_public/js/jquery-1.8.3.min.js?v=1374829427" type="text/javascript"></script>
<script src="/_public/js/compress_form.js?v=1291969999" type="text/javascript"></script>
<script src="/_public/js/jquery.tools-1.2.7.min.js?v=1383207878" type="text/javascript"></script>
<script src="/_public/js/compress_jquery.ibox.js?v=1435566001" type="text/javascript"></script>
<script src="/_public/js/regie_pub.js?v=1578406400" type="text/javascript"></script>
<script src="/_public/js/jquery-tiptip.min.js?v=1325774912" type="text/javascript"></script>
<script src="/_public/js/compress_fonctions.js?v=1556804585" type="text/javascript"></script>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
selected_page = ['article', ''];
selected_page = ['article', '59050765'];
var deploye23580267 = true;

function sfHover_23580267(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_23580267(obj); 
				} else if (func == 'click') {
					sfHoverHide_23580267(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_23580267(obj); }
		}
	);
}
function sfHoverShow_23580267(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_23580267(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}
var deploye34804965 = true;

function sfHover_34804965(id) {
	var func = 'hover';
	if ($('#css-responsive').length && parseInt($(window).width()) <= 800) { 
		func = 'click';
	}

	$('#' + id + ' li' + (func == 'click' ? ' > a' : '')).on(func, 
		function(e) { 
			var obj  = (func == 'click' ? $(this).parent('li') :  $(this));
			if (func == 'click') {
				$('#' + id + ' > li').each(function(index) { 
					if ($(this).attr('id') != obj.attr('id') && !$(this).find(obj).length) {
						$(this).find(' > ul:visible').each(function() { $(this).hide(); });
					}
				});
			}
			if(func == 'click' || e.type == 'mouseenter') { 
				if (obj.find('ul:first:hidden').length)	{
					sfHoverShow_34804965(obj); 
				} else if (func == 'click') {
					sfHoverHide_34804965(obj);
				}
				if (func == 'click' && obj.find('ul').length)	return false; 
			}
			else if (e.type == 'mouseleave') { sfHoverHide_34804965(obj); }
		}
	);
}
function sfHoverShow_34804965(obj) {
	obj.addClass('sfhover').css('z-index', 1000); obj.find('ul:first:hidden').each(function() { if ($(this).hasClass('lvl0')) $(this).show(); else $(this).show(); });
}
function sfHoverHide_34804965(obj) {
	obj.find('ul:visible').each(function() { if ($(this).hasClass('lvl0')) $(this).hide(); else $(this).hide();});
}

 var GBRedirectionMode = 'IF_FOUND';
/*--*//*]]>*/

</script>
 
<!-- Perso tags -->
<meta name="verify-v1" content="n/9ivi3rIo3BrhlnxG0PpMFGARAWWCAThIeCTV3Lq+U=" />
<meta name="google-site-verification" content="d3p2HAFNPjKDftuJJVV1kt2hdbCw-Aw_AGGC0OFgjJk" />
<meta property="fb:pages" content="133422280056174" />
<meta name="robots" content="max-snippet:-1, max-image-preview:standard, max-video-preview:-1">
<meta name="facebook-domain-verification" content="s0525k526wz6i4rk5a90f0uxifohd6" />



<style type="text/css">

			#tiptip_holder {
				display: none;
				position: absolute;
				top: 0;
				left: 0;
				z-index: 99999;
			}
.mod_25151145 img, .mod_25151145 embed, .mod_25151145 table {
	 max-width: 770px;
}

.mod_25151145 .mod_25151145_pub {
	 min-width: 774px;
}

.mod_25151145 .mod_25151145_pub .cel1 {
	 padding: 0;
}

.mod_25151145 .photo.left .mod_25151145_pub, .mod_25151145 .photo.right .mod_25151145_pub {
	 min-width: 387px; margin: 15px 10px;
}

.mod_25151145 .photo.left .mod_25151145_pub {
	 margin-left: 0;
}

.mod_25151145 .photo.right .mod_25151145_pub {
	 margin-right: 0;
}

.mod_25151145 .para_43462857 .photo {
	 position: relative;
}

.mod_25151145 .para_43462858 img, .mod_25151145 .para_43462858 embed, .mod_25151145 .para_43462858 table {
	 max-width: 758px;
}

.mod_25151145 .para_43462858 .photo {
	 position: relative;
}

.mod_25151145 .para_43462859 img, .mod_25151145 .para_43462859 embed, .mod_25151145 .para_43462859 table {
	 max-width: 756px;
}

.mod_25151145 .para_43462859 .photo {
	 position: relative;
}

.mod_25151145 .para_43462860 .photo {
	 position: relative;
}

</style>

<!-- Google Analytics -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-19174497-1', 'auto');
  ga('send', 'pageview');

</script>
 
</head>

<body class="mep77">
<div class="stickyzone">

<div class="z_col130_td_inner">
<div id="z_col130" class="full">
<div class="z_col130_inner">
<div id="mod_25152629" class="mod_25152629 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 25152660 -->
<div id="mod_25152660" class="mod_25152660 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_25152660.png?v=1540915260" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_static 25152673 -->
<div id="mod_25152673" class="mod_25152673 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre  last">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société / Institutions
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="z_col_130_responsive" class="responsive-menu">


<!-- MOBI_swipe 38014130 -->
<div id="mod_38014130" class="mod_38014130 wm-module fullbackground  module-MOBI_swipe">
	 <div class="entete"><div class="fullmod">
		 <span>Econostrum | Toute l'actualité économique en Méditerranée</span>
	 </div></div>
	<div class="cel1">
		 <ul>
 <li class="liens" data-link="home,"><a href="https://www.econostrum.info/" > <span>
 Accueil
 </span>
</a></li>
 <li class="liens" data-link="rubrique,120493"><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" > <span>
 Industries
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109628"><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" > <span>
 Services
 </span>
</a></li>
 <li class="liens" data-link="rubrique,133198"><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" > <span>
 Transports
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109629"><a href="/_r0.html" > <span>
 Finances
 </span>
</a></li>
 <li class="liens" data-link="rubrique,290158"><a href="/economie-societe-institutions-politique-mediterranee/" > <span>
 Société 
 </span>
</a></li>
 <li class="liens" data-link="rubrique,109623"><a href="/economie-carnet-nomination-carriere-mediterranee/" > <span>
 Carnet
 </span>
</a></li>
 <li class="liens" data-link="externe,https://en.econostrum.info/"><a href="https://en.econostrum.info/"  target="_blank"> <span>
 English version
 </span>
</a></li>
		 </ul>
	</div>
</div>
</div>
<div id="main-responsive">

<div class="z_col0_td_inner z_td_colonne">
<!-- ********************************************** ZONE TITRE FULL ***************************************** -->
	 <div id="z_col0" class="full z_colonne">
		 <div class="z_col0_inner">
<div id="z_col0_responsive" class="module-responsive">

<!-- MOBI_titre 38014129 -->
<div id="mod_38014129" class="mod_38014129 module-MOBI_titre">
<div class="tablet-bg">
<div onclick="swipe()" class="swipe gbicongeneric icon-gbicongeneric-button-swipe-list"></div>
	 <a class="image mobile notablet" href="https://www.econostrum.info"><img src="https://www.econostrum.info/photo/iphone_titre_38014129.png?v=1599678554" alt="Econostrum.info"  title="Econostrum.info" /></a>
<div onclick="$('#search-38014129').toggle()" class="searchbutton gbicongeneric icon-gbicongeneric-search"></div>
<div id="search-38014129" class="searchbar" style="display:none">
<form action="/search/" method="get">
<div class="search-keyword"><input type="text" name="keyword" /></div>
<div class="search-button"><button>Rechercher</button></div>
</form>
</div>
</div>
</div>
</div>
<div id="mod_37989683" class="mod_37989683 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- login 37989697 -->
<div id="ecart_before_37989697" class="ecart_col0 module-responsive" style="display:none"><hr /></div>
<div id="mod_37989697" class="mod_37989697 wm-module fullbackground module-responsive  module-login type-3">
	 <div class="cel1">
		 <div class="liens"><a href="javascript:void(0)" onclick="showIbox('https://www.econostrum.info/index.php?preaction=ajax&amp;action=restriction&amp;iboxaction=login&amp;ABSOLUTE_HREF=/Designing-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html')">Se connecter</a> | <a href="/members/abo/">Abonnez vous !</a></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 37989698 -->
<div id="ecart_before_37989698" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_37989698" class="mod_37989698 wm-module fullbackground  menu_static colonne-b background-cell- ">
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/" data-link="home," >
				 FR
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre  last">
			 <a href="https://en.econostrum.info/" data-link="externe,https://en.econostrum.info/" target="_blank">
				 EN
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
</td>
</tr>
</table>
<div class="break"></div>
</div>
</div>
<div class="break"></div>
<div id="ecart_after_37989683" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 23613551 -->
<div id="ecart_before_23613551" class="ecart_col0 " style="display:none"><hr /></div>
<div class="fullwidthsite">
</div>
<div id="ecart_after_23613551" class="ecart_col0" style="display:none"><hr /></div>

<!-- menu_deployable 23580267 -->
<div id="ecart_before_23580267" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23580267" class="mod_23580267 module-menu_deployable wm-module fullbackground  colonne-a type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_23580267">
			 <li data-link="rubrique,4860783" class=" titre first" id="menuliste_23580267_1"><a href="/Communication-institutionnelle_r269.html" >Communication institutionnelle</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Communication-institutionnelle_r269.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Communication institutionnelle</a></li>
					 <li data-link="rubrique,4860814" class=" stitre" ><a href="/CCI-Metropolitaine-Aix-Marseille-Provence_r270.html" ><span class="fake-margin" style="display:none">&nbsp;</span>CCIMP</a></li>
					 <li data-link="rubrique,4925654" class=" stitre" ><a href="/Euromediterranee_r273.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Euroméditerranée</a></li>
					 <li data-link="rubrique,5005180" class=" stitre" ><a href="/Provence-Promotion_r274.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Provence Promotion</a></li>
					 <li data-link="rubrique,5285256" class=" stitre" ><a href="/Marfret_r278.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Marfret</a></li>
					 <li data-link="rubrique,5880818" class=" stitre" ><a href="/Team-Henri-Fabre_r279.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Team Henri Fabre</a></li>
					 <li data-link="rubrique,7032034" class=" stitre slast" ><a href="/LIS_r284.html" ><span class="fake-margin" style="display:none">&nbsp;</span>LIS</a></li>
				 </ul>
			 </li>
			 <li data-link="rien," class=" titre element void" id="menuliste_23580267_2"><a href="#" ></a></li>
			 <li data-link="rubrique,581495" class=" titre" id="menuliste_23580267_3"><a href="/Ressources_r188.html" >Ressources</a>
			 	 <ul class="lvl0 ">
					 <li class="stitre responsive" style="display:none"><a href="/Ressources_r188.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Ressources</a></li>
					 <li data-link="rubrique,4029040" class=" stitre" ><a href="/Videos_r258.html" ><span class="fake-margin" style="display:none">&nbsp;</span>Vidéos</a></li>
					 <li data-link="rubrique,581498" class=" stitre slast" ><a href="/actualite-statistiques-macroeconomique/" ><span class="fake-margin" style="display:none">&nbsp;</span>Données macro-économiques</a></li>
				 </ul>
			 </li>
			 <li data-link="rubrique,581497" class=" titre" id="menuliste_23580267_4"><a href="/actualite-rapport-economique-mediterranee/" >Biblionostrum</a></li>
			 <li data-link="rubrique,239094" class=" titre" id="menuliste_23580267_5"><a href="/actualite-economique-reflexion-expert-mediterranee/" >Réflexions</a></li>
			 <li data-link="article,42742003" class=" titre" id="menuliste_23580267_6"><a href="/actualite-economique-grandangle-mediterranee/" >Grand angle</a></li>
			 <li data-link="article,27075354" class=" titre" id="menuliste_23580267_7"><a href="/Selection-thematique_a24904.html" >Actus / thème</a></li>
			 <li data-link="article,27075263" class=" titre" id="menuliste_23580267_8"><a href="/Recherche-par-entreprise_a24903.html" >Actus / entreprise</a></li>
			 <li data-link="article,11045597" class=" titre last" id="menuliste_23580267_9"><a href="/Recherche-par-entreprise_a22764.html" ></a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_23580267('menuliste_23580267')</script>
</div>
<div id="ecart_after_23580267" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 25359416 -->
<div id="ecart_before_25359416" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25359416" class="mod_25359416 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25359416" class="ecart_col0" style="display:none"><hr /></div>
<div id="ecart_before_23579897" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579897" class="mod_23579897 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-2" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- titre 23579898 -->
<div id="ecart_before_23579898" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_23579898" class="mod_23579898 wm-module fullbackground "><div class="fullmod">
	 <div class="titre_image"><a href="https://www.econostrum.info/"><img src="/photo/titre_23579898.png?v=1599831377" alt="Econostrum | Toute l'actualité économique en Méditerranée" title="Econostrum | Toute l'actualité économique en Méditerranée" class="image"/></a></div>
</div></div>
</td>
<td class="celcombo2">
<!-- menu_deployable 34804965 -->
<div id="ecart_before_34804965" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_34804965" class="mod_34804965 module-menu_deployable wm-module fullbackground  colonne-b type-2 background-cell- " >
	 <div class="main_menu"><div class="fullmod">
		 <ul id="menuliste_34804965">
			 <li data-link="rubrique,120493" class=" titre first" id="menuliste_34804965_1"><a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" >Industries</a></li>
			 <li data-link="rubrique,109628" class=" titre" id="menuliste_34804965_2"><a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" >Services</a></li>
			 <li data-link="rubrique,133198" class=" titre" id="menuliste_34804965_3"><a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" >Transports</a></li>
			 <li data-link="rubrique,209436" class=" titre" id="menuliste_34804965_4"><a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" >Environnement</a></li>
			 <li data-link="rubrique,290158" class=" titre" id="menuliste_34804965_5"><a href="/economie-societe-institutions-politique-mediterranee/" >Société / Institutions</a></li>
			 <li data-link="rubrique,109623" class=" titre last" id="menuliste_34804965_6"><a href="/economie-carnet-nomination-carriere-mediterranee/" >Carnet</a></li>
		 </ul>
	 <div class="break" style="_height:auto;"></div>
	 </div></div>
	 <div class="clear"></div>
	 <script type="text/javascript">sfHover_34804965('menuliste_34804965')</script>
</div>
</td>
</tr>
</table>
</div>
</div>
<div id="ecart_after_23579897" class="ecart_col0" style="display:none"><hr /></div>

<!-- espace 25151097 -->
<div id="ecart_before_25151097" class="ecart_col0 " style="display:none"><hr /></div>
<div id="mod_25151097" class="mod_25151097 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151097" class="ecart_col0" style="display:none"><hr /></div>

<!-- pub 23613370 -->
<div id="ecart_before_23613370" class="ecart_col0 " style="display:none"><hr /></div>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE TITRE FULL ************************************* -->
</div>
<div id="main">
<table id="main_table_inner" cellspacing="0">
<tr class="tr_median">
<td class="z_col1_td_inner z_td_colonne main-colonne">
<!-- ********************************************** COLONNE 1 ********************************************** -->
<div id="z_col1" class="z_colonne">
	 <div class="z_col1_inner z_col_median">
		 <div class="inner">
<div id="breads" class="breadcrump breadcrumbs">
	 <a href="https://www.econostrum.info/">Accueil</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/actualite-rapport-economique-mediterranee/">Biblionostrum</a>
	 <span class="sepbread">&nbsp;&gt;&nbsp;</span>
	 <a href="/Rapports-FEMISE_r195.html">Rapports FEMISE</a>
	 <div class="clear separate"><hr /></div>
</div>
<div id="mod_25151145" class="mod_25151145 wm-module fullbackground  page2_article article-27551">
	 <div class="cel1">
		 <div class="entete_liste">
			 <img src="/photo/rubrique-585759.png?v=1543849096" class="image" alt="Rapports FEMISE" style="max-width:none" />
		 </div>
		 <br class="texte clear" />
		 <div class="boutons_ligne" id="boutons">
<a class="bt-mail" rel="nofollow" href="/send/59050765/"><img src="https://www.econostrum.info/photo/bt_mail.png?v=1360230196" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-print" rel="nofollow" onclick="window.open(this.href,'_blank', 'width=600, height=800, scrollbars=yes, menubar=yes, resizable=yes');return false;" href="/Designing-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html?print=1"><img src="https://www.econostrum.info/photo/bt_print.png?v=1360230238" class="image middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-plus" href="javascript:void(0)" onclick="javascript:setSize(10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontplus.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-moins" href="javascript:void(0)" onclick="javascript:setSize(-10, 'access')"><img src="https://www.econostrum.info/photo/bt_fontmoins.png?v=1360230423" class="image pointer middle" alt="" title=""  /></a>			 &nbsp;&nbsp;
<a class="bt-share" href="javascript:void(0)" id="share_boutons_25151145"><img src="https://www.econostrum.info/photo/bt_share.png?v=1360230475" class="image middle" alt="partager" title="partager"  />&nbsp;partager</a>
		 </div>
		 <div class="titre">
			 <h1 class="access">
				 Designing realistic green economic recovery plans after the COVID-19 pandemic: evidence from Cyprus and policy implications for the Mediterranean
			 </h1>
		 </div>
		 <br class="texte clear" />
		 <div class="chapeau" style="">
			 <h3 class="access">
				 Publié en juin 2021. Rédigé par Theodoros Zachariadis 				 <br />
				 
			 </h3>
		 </div>
		 <br class="texte clear" />
	 <div class="entry-content instapaper_body">
		 <br id="sep_para_1" class="sep_para access"/>
		 <div id="para_1" class="para_43462857 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 This brief summarises a study that developed an integrated framework to design an economic recovery strategy aligned with sustainability objectives through a multi-criterion, multi-stakeholder lens.&nbsp;
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_2" class="sep_para access"/>
		 <div id="para_2" class="para_43462858 resize" style="background-color: #EFEFEF; padding: 6px; max-width: 762px;">
			 <div class="texte">
				 <div class="access firstletter">
					 <strong><u>Extrait :</u></strong> <br />   <br />  As current production and consumption patterns of humanity exceed planetary boundaries, many opinion leaders have stressed the need to adopt green economic stimulus policies in the aftermath of the COVID-19 pandemic.&nbsp;...
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_3" class="sep_para access"/>
		 <div id="para_3" class="para_43462859 resize" style="border: #00A2D8 1px solid; padding: 6px; max-width: 760px;">
<div class="hide_module_inside left" style="margin-right:10px;margin-bottom:10px;">
<div class="module_inside" style="width:320px">

<!-- article_connexe 25368817 -->
<div id="ecart_before_25368817" class="ecart_col1 responsive" style="display:none"><hr /></div>
<div id="mod_25368817" class="mod_25368817 wm-module fullbackground  module-article_connexe">
	 <div class="entete"><div class="fullmod">
		 <span>Rapport de la même institution</span>
	 </div></div>
	 <ul>
		 <li class="cel1 first">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/De-refugie-a-restaurateur-La-voie-du-succes-d-un-entrepreneur-syrien-en-Jordanie_a27529.html">De réfugié à restaurateur : La voie du succès d’un entrepreneur syrien en Jordanie</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Les-start-up-de-la-sante-numerique-une-opportunite-pour-soutenir-la-transformation-des-systemes-de-sante-dans-le-sud-de_a27528.html">Les start-up de la santé numérique, une opportunité pour soutenir la transformation des systèmes de santé dans le sud de la Méditerranée</a>
			 </h3>
		 </li>
		 <li class="cel1">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Evaluation-ex-post-de-l-impact-des-chapitres-commerciaux-des-accords-d-association-euro-mediterraneens-avec-six_a27527.html">Évaluation ex-post de l’impact des chapitres commerciaux des accords d’association euro-méditerranéens avec six partenaires : Algérie, Egypte, Jordanie, Liban, Maroc et Tunisie” </a>
			 </h3>
		 </li>
		 <li class="cel1 last">
			 <h3 class="titre">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 <a href="/Evaluating-the-Impacts-of-the-COVID-19-Pandemic-on-Income-Distribution-and-Poverty-in-Turkey_a27521.html">Evaluating the Impacts of the COVID-19 Pandemic on Income Distribution and Poverty in Turkey</a>
			 </h3>
		 </li>
	 </ul>
</div>
</div>
</div>
			 <div class="texte">
				 <div class="access firstletter">
					 <strong>Fichier pdf à télécharger, en anglais</strong>
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
		 <br id="sep_para_4" class="sep_para access"/>
		 <div id="para_4" class="para_43462860 resize" style="">
			 <div class="texte">
				 <div class="access firstletter">
					 
				 </div>
			 </div>
			 <div class="clear"></div>
		 </div>
	 </div>
		 <br class="texte clear" />
		 <div class="real-auteur auteur">
			 <div class="access"></div>
		 </div>
		 <br class="texte clear" />
<br />		 <div class="bloc_tags auteur">
			 <div class="access"><span class="code_tags">Plus d'informations et/ou de rapports</span> : 
<a  class="liens" href='/tags/Centre+pour+l%27int%C3%A9gration+en+M%C3%A9diterran%C3%A9e/'>Centre pour l'intégration en Méditerranée</a><span>, </span><a  class="liens" href='/tags/Chypre/'>Chypre</a><span>, </span><a  class="liens" href='/tags/CMI/'>CMI</a><span>, </span><a  class="liens" href='/tags/CMI+forum/'>CMI forum</a><span>, </span><a  class="liens" href='/tags/covid-19/'>covid-19</a><span>, </span><a  class="liens" href='/tags/Cyprus/'>Cyprus</a><span>, </span><a  class="liens" href='/tags/english+report/'>english report</a><span>, </span><a  class="liens" href='/tags/Femise/'>Femise</a><span>, </span><a  class="liens" href='/tags/green+economy/'>green economy</a><span>, </span><a  class="liens" href='/tags/M%C3%A9diterran%C3%A9e/'>Méditerranée</a><span>, </span><a  class="liens" href='/tags/rapport+crise/'>rapport crise</a><span>, </span><a  class="liens" href='/tags/rapport+croissance+d%C3%A9veloppement/'>rapport croissance développement</a><span>, </span><a  class="liens" href='/tags/rapport+%C3%A9cologie+environnement/'>rapport écologie environnement</a><span>, </span><a  class="liens" href='/tags/rapport+%C3%A9conomie/'>rapport économie</a><span>, </span><a  class="liens" href='/tags/Theodoros+Zachariadis/'>Theodoros Zachariadis</a>
			 </div>
		 </div>
		 <br class="texte clear" />
		 <div id="date" class="date">
			 <div class="access">Mardi 21 Septembre 2021</div>
		 </div>
		 <div class="auteur">
			 <div class="access">Lu 15 fois</div>
		 </div>
		 <br class="texte clear" />
	 </div>
</div>
<div id="ecart_after_25151145" class="ecart_col1" style="display:none"><hr /></div>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 1 ****************************************** -->
</td>
<td class="z_col2_td_inner z_td_colonne">
<!-- ********************************************** COLONNE 2 ********************************************** -->
<div id="z_col2" class="z_colonne">
	 <div class="z_col2_inner z_col_median">
		 <div class="inner">

<!-- espace 25151110 -->
<div id="mod_25151110" class="mod_25151110 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151110" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_static 25151133 -->
<div id="ecart_before_25151133" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151133" class="mod_25151133 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>biblionostrum | institutions</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="/Rapports-IPEMED_r206.html" data-link="rubrique,603698" >
				 <img src="/photo/mod-25151133-1612882.png?v=1540911231" class="image" alt="Les rapports de l'IPEMED" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="/Rapports-FEMISE_r195.html" data-link="rubrique,585759" >
				 <img src="/photo/mod-25151133-1612888.png?v=1540911218" class="image" alt="Les rapports du FEMISE" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="/Rapports-CMI_r292.html" data-link="rubrique,7962950" >
				 <img src="/photo/mod-25151133-1718916.png?v=1611065551" class="image" alt="Les rapports du CMI" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="/Rapports-EMNES_r256.html" data-link="rubrique,3153726" >
				 <img src="/photo/mod-25151133-1612893.png?v=1540911165" class="image" alt="Les rapports d'EMNES" />
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="/Rapports-FEMIP_r194.html" data-link="rubrique,585755" >
				 <img src="/photo/mod-25151133-1612889.png?v=1540914059" class="image" alt="Les rapports de la FEMIP" />
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="/Rapports-AFD_r203.html" data-link="rubrique,603695" >
				 <img src="/photo/mod-25151133-1612897.png?v=1552411403" class="image" alt="Les rapports de l'AFD" />
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="/Rapports-ANIMA_r196.html" data-link="rubrique,586761" >
				 <img src="/photo/mod-25151133-1612896.png?v=1540911146" class="image" alt="Les rapports d'ANIMA" />
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="/Rapports-BAD_r271.html" data-link="rubrique,4909665" >
				 <img src="/photo/mod-25151133-1637179.png?v=1556546218" class="image" alt="Les rapports de la Banque Africaine de Développement" />
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="/Rapports-CIHEAM_r243.html" data-link="rubrique,1259130" >
				 <img src="/photo/mod-25151133-1612895.png?v=1540911165" class="image" alt="Les rapports du CIHEAM" />
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre ">
			 <a href="/Rapports-Energies-2050_r255.html" data-link="rubrique,3137206" >
				 <img src="/photo/mod-25151133-1612892.png?v=1552564088" class="image" alt="Les rapports d'ENERGIES 2050" />
			 </a>
		 </li>
		 <li class="id11 cel1 keep-padding titre ">
			 <a href="/Rapports-EUROMESCO_r204.html" data-link="rubrique,603696" >
				 <img src="/photo/mod-25151133-1612890.png?v=1540911219" class="image" alt="Les rapports d'EUROMESCO" />
			 </a>
		 </li>
		 <li class="id12 cel2 keep-padding titre ">
			 <a href="/Rapports-IEMed_r241.html" data-link="rubrique,1243010" >
				 <img src="/photo/mod-25151133-1612885.png?v=1540911219" class="image" alt="Les rapports de l'IEMed" />
			 </a>
		 </li>
		 <li class="id13 cel1 keep-padding titre ">
			 <a href="/Rapports-Institut-Montaigne_r249.html" data-link="rubrique,2213614" >
				 <img src="/photo/mod-25151133-1612883.png?v=1540911219" class="image" alt="Les rapports de l'Institut Montaigne" />
			 </a>
		 </li>
		 <li class="id14 cel2 keep-padding titre ">
			 <a href="/Rapports-PLAN-BLEU_r197.html" data-link="rubrique,586775" >
				 <img src="/photo/mod-25151133-1612880.png?v=1540911231" class="image" alt="Les rapports du PLAN BLEU" />
			 </a>
		 </li>
		 <li class="id15 cel1 keep-padding titre  last">
			 <a href="/Les-rapports-d-Institutions-diverses_r294.html" data-link="rubrique,7972616" >
				 <img src="/photo/mod-25151133-1720437.png?v=1611238645" class="image" alt="Les rapports d'Institutions diverses" />
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_25151133" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151082 -->
<div id="ecart_before_25151082" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151082" class="mod_25151082 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151082" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_static 25151134 -->
<div id="ecart_before_25151134" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151134" class="mod_25151134 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Biblionostrum | Thèmes</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="http://www.econostrum.info/tags/rapport+commerce" data-link="externe,http://www.econostrum.info/tags/rapport+commerce" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Commerce
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+crise" data-link="externe,http://www.econostrum.info/tags/rapport+crise" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Crise
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+croissance+développement" data-link="externe,http://www.econostrum.info/tags/rapport+croissance+développement" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Croissance | Développement 
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+écologie+environnement" data-link="externe,http://www.econostrum.info/tags/rapport+écologie+environnement" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Écologie | Environnement
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+énergie" data-link="externe,http://www.econostrum.info/tags/rapport+énergie" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Énergie
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+entreprises" data-link="externe,http://www.econostrum.info/tags/rapport+entreprises" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Entreprises
			 </a>
		 </li>
		 <li class="id7 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+financement+investissement" data-link="externe,http://www.econostrum.info/tags/rapport+financement+investissement" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Financement | investissement
			 </a>
		 </li>
		 <li class="id8 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+innovation" data-link="externe,http://www.econostrum.info/tags/rapport+innovation" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Innovation
			 </a>
		 </li>
		 <li class="id9 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+jeunesse+éducation" data-link="externe,http://www.econostrum.info/tags/rapport+jeunesse+éducation" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Jeunesse | éducation
			 </a>
		 </li>
		 <li class="id10 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+migration" data-link="externe,http://www.econostrum.info/tags/rapport+migration" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Migration
			 </a>
		 </li>
		 <li class="id11 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+politique" data-link="externe,http://www.econostrum.info/tags/rapport+politique" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Politique
			 </a>
		 </li>
		 <li class="id12 cel2 keep-padding titre  last">
			 <a href="http://www.econostrum.info/tags/rapport+tourisme" data-link="externe,http://www.econostrum.info/tags/rapport+tourisme" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Tourisme
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_25151134" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151088 -->
<div id="ecart_before_25151088" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151088" class="mod_25151088 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151088" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_static 25151131 -->
<div id="ecart_before_25151131" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151131" class="mod_25151131 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Biblionostrum | Régions</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://www.econostrum.info/tags/rapport+Europe+du+Sud/" data-link="externe,https://www.econostrum.info/tags/rapport+Europe+du+Sud/" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Pays d'Europe du sud
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+Israël" data-link="externe,http://www.econostrum.info/tags/rapport+Israël" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Israël
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+Machrek" data-link="externe,http://www.econostrum.info/tags/rapport+Machrek" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Pays du Machrek
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+Maghreb" data-link="externe,http://www.econostrum.info/tags/rapport+Maghreb" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Pays du Maghreb
			 </a>
		 </li>
		 <li class="id5 cel1 keep-padding titre ">
			 <a href="http://www.econostrum.info/tags/rapport+Turquie" data-link="externe,http://www.econostrum.info/tags/rapport+Turquie" >
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Turquie
			 </a>
		 </li>
		 <li class="id6 cel2 keep-padding titre  last">
			 <a href="https://www.econostrum.info/tags/rapport+r%C3%A9gion+Eurom%C3%A9diterran%C3%A9e/" data-link="externe,https://www.econostrum.info/tags/rapport+r%C3%A9gion+Eurom%C3%A9diterran%C3%A9e/" target="_blank">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Euroméditerranée
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_25151131" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151089 -->
<div id="ecart_before_25151089" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151089" class="mod_25151089 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151089" class="ecart_col2" style="display:none"><hr /></div>

<!-- menu_static 25151132 -->
<div id="ecart_before_25151132" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151132" class="mod_25151132 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Biblionostrum | Langues</span>
	 </div></div>
	 <ul class="menu">
		 <li class="id1 cel1 keep-padding titre first last">
			 <a href="https://en.econostrum.info/Biblionostrum_r66.html" data-link="externe,https://en.econostrum.info/Biblionostrum_r66.html" target="_blank">
				 <img class="image middle nomargin" src="https://www.econostrum.info/puces/arrow_bleunew_bis.gif?v=1538485529" alt=""  /> 
				 Les rapports en anglais
			 </a>
		 </li>
	 </ul>
</div>
<div id="ecart_after_25151132" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151087 -->
<div id="ecart_before_25151087" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151087" class="mod_25151087 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151087" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151115 -->
<div id="ecart_before_25151115" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151115" class="mod_25151115 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151115" class="ecart_col2" style="display:none"><hr /></div>

<!-- lien_perso 25151125 -->
<div id="ecart_before_25151125" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151125" class="mod_25151125 wm-module fullbackground  module-lien_perso">
	 <div class="description">
		 Les articles écrits en anglais
	 </div>
	 <div class="texte">
		 <a href="http://en.econostrum.info/" target="_blank"> <img src="/photo/mod-25151125.png?v=1540911768" class="image" alt="http://en.econostrum.info/" style="width:274px" /></a>
	 </div>
</div>
<div id="ecart_after_25151125" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151083 -->
<div id="ecart_before_25151083" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151083" class="mod_25151083 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151083" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151112 -->
<div id="ecart_before_25151112" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151112" class="mod_25151112 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151112" class="ecart_col2" style="display:none"><hr /></div>

<!-- espace 25151113 -->
<div id="ecart_before_25151113" class="ecart_col2 responsive" style="display:none"><hr /></div>
<div id="mod_25151113" class="mod_25151113 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25151113" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 25151124 -->
<div id="ecart_before_25151124" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <!--prestations-->
<div style="background-color: #eeeeed; width: 275px; padding: 0px 10px 20px 20px; border-bottom: 1px solid #FFF; text-align: left; margin: 0px; outline: medium none; color: #4D4E50; font-family: Arial, Helvetica, sans-serif;">
        <h2 style="font: bold 14px Arial, Helvetica, sans-serif; text-transform:uppercase; color: #00a1d8; margin: 0px 0px 15px;padding-top: 10px ">Nos prestations</h2>
        
	<ol style="text-align: center; width: 245px; display: block; font-size: 13px; list-style: outside none none;
    background: url('http://www.econostrum.info/docs/HomePage/prestations_bg_00.gif') repeat-y scroll -7px 0px transparent; ">
		
        <li style="background: url('https://www.econostrum.info/docs/HomePage2018/prestations_bgpp_02.png') no-repeat scroll 4px bottom transparent; padding: 0px 0px 45px 0px;">
    		<a href="http://www.econostrum.info/Publicites-et-publireportages-sur-le-site-la-newsletter-et-les-guides-realises-par-Econostrum-info_a18367.html" style="text-decoration: none; color: #363636; font-family: Arial, Helvetica, sans-serif; font-size: 13px; "><span style="background: url('https://www.econostrum.info/docs/HomePage2018/prestations_bgp_01.gif') no-repeat scroll 4px 0px transparent; padding: 26px 20px 0px 27px; width: 200px; display: block; color: #4D4E50;">
             Publicités et publireportages <br>
            sur le site, la newsletter <br />
            et les guides réalisés <br />
            par Econostrum.info </span></a></li>
		
      <li style="background: url('https://www.econostrum.info/docs/HomePage2018/prestations_bgp_03.gif') no-repeat scroll 4px bottom transparent; margin: -3px 0px 0px; padding: 0px 0px 43px;">
    		<a href="http://www.econostrum.info/Parrainage-d-articles_a18368.html" style="text-decoration: none; color: #363636; font-family: Arial, Helvetica, sans-serif; font-size: 13px; "><span style="width: 200px; padding: 0px 10px 0px 27px; display: block; color: #4D4E50;">
           Parrainez une série <br />
           d'articles Grand Angle <br />
           sur un thème choisi</span></a></li>
           
      <li style="background: url('https://www.econostrum.info/docs/HomePage2018/prestations_bgp_04.gif') no-repeat scroll 4px bottom transparent; margin: -3px 0px 0px; padding: 0px 0px 43px;">
    		<a href="http://www.econostrum.info/Creation-et-ou-redaction-de-newsletter_a18369.html" style="text-decoration: none; color: #363636; font-family: Arial, Helvetica, sans-serif; font-size: 13px; "><span style="width: 200px; padding: 0px 10px 0px 27px; display: block; color: #4D4E50;">
           Création et/ou rédaction <br />
           de newsletter</span></a></li>
        
          <li style="background: url('https://www.econostrum.info/docs/HomePage2018/prestations_bgp_05.gif') no-repeat scroll 4px bottom transparent; margin: -3px 0px 0px; padding: 0px 0px 43px;">
    		<a href="http://www.econostrum.info/Creation-de-site-internet_a18746.html" style="text-decoration: none; color: #363636; font-family: Arial, Helvetica, sans-serif; font-size: 13px; "><span style="width: 200px; padding: 0px 10px 0px 27px; display: block; color: #4D4E50;">
           Création de site internet </span></a></li>
        
		<li style="color: #4D4E50; background: url('http://www.econostrum.info/docs/HomePage/prestations_bg_06.gif') no-repeat scroll 4px bottom transparent; margin: -3px 0px 0px; padding: 0px 0px 10px;">
        	<a href="http://www.econostrum.info/Assistance-manifestation_a18376.html" style="text-decoration: none; color: #363636; font-family: Arial, Helvetica, sans-serif; font-size: 13px; "><span style="width: 200px; padding: 0px 10px 0px 27px; display: block; color: #4D4E50;">
           Assistance manifestation  </span></a></li>
            
            
	</ol>
</div>
<div id="ecart_after_25151124" class="ecart_col2" style="display:none"><hr /></div>

<!-- xml 28132910 -->
<div id="mod_28132910" class="mod_28132910 wm-module fullbackground  module-xml">
</div>
<div id="ecart_after_28132910" class="ecart_col2" style="display:none"><hr /></div>

<!-- html 27028634 -->
<div id="ecart_before_27028634" class="ecart_col2 responsive" style="display:none"><hr /></div>
	 <a href="https://www.econostrum.info/forms/Inscription-a-la-newsletter-d-econostrum-info_f14.html"><img src="https://www.econostrum.info/docs/HomePage2018/abo-nl-econostrum.png" /></a>
		 </div>
	 </div>
</div>
<!-- ********************************************** FIN COLONNE 2 ****************************************** -->
</td>
</tr>

</table>

</div>
<div class="z_col100_td_inner z_td_colonne">
<!-- ********************************************** ZONE OURS FULL ***************************************** -->
	 <div id="z_col100" class="full z_colonne">
		 <div class="z_col100_inner">

<!-- menu_static 23614504 -->
<div id="mod_23614504" class="mod_23614504 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos partenaires Econostrum</span>
	 </div></div>
	 <ul class="menu_ligne"><li class="fullmod"><ul>
		 <li class="id1 cel1 keep-padding titre first">
			 <a href="https://emnes.org/" data-link="externe,https://emnes.org/" target="_blank">
				 <img src="/photo/mod-23614504-1672092.png?v=1632235507" class="image" alt="https://emnes.org/" />
			 </a>
		 </li>
		 <li class="id2 cel2 keep-padding titre ">
			 <a href="https://anima.coop/" data-link="externe,https://anima.coop/" target="_blank">
				 <img src="/photo/mod-23614504-1698629.png?v=1632235514" class="image" alt="https://anima.coop/" />
			 </a>
		 </li>
		 <li class="id3 cel1 keep-padding titre ">
			 <a href="https://ihedn.fr/" data-link="externe,https://ihedn.fr/" target="_blank">
				 <img src="/photo/mod-23614504-1752969.png?v=1632235523" class="image" alt="https://ihedn.fr/" />
			 </a>
		 </li>
		 <li class="id4 cel2 keep-padding titre  last">
			 <a href="http://www.econostrum.info/APIM_a23276.html" data-link="externe,http://www.econostrum.info/APIM_a23276.html" target="_blank">
				 <img src="/photo/mod-23614504-1594965.png?v=1632235531" class="image" alt="http://www.econostrum.info/APIM_a23276.html" />
			 </a>
		 </li>
	 </ul></li>
	 </ul>
</div>
<div id="ecart_after_23614504" class="ecart_col100" style="display:none"><hr /></div>

<!-- menu_static 24820568 -->
<div id="ecart_before_24820568" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820568" class="mod_24820568 wm-module fullbackground  menu_static colonne-a background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Le site en un coup d'oeil</span>
	 </div></div>
	 <div class="menu_ligne" style="//width:100%;//position:relative"><div class="fullmod"><div>
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Qui-sommes-nous_a257.html" data-link="article,1103909" >
				 econostrum.info
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Charte-deontologique_a20604.html" data-link="article,8070554" >
				 Nos valeurs
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/L-equipe_a4367.html" data-link="article,2634835" >
				 L'équipe
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/References-clients_a18301.html" data-link="article,6571982" >
				 Références clients
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Informations-legales_a247.html" data-link="article,1101029" >
				 Informations légales
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/sitemap/" data-link="plan," >
				 Plan du site
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Nous contacter
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div></div>
	 </div>
</div>
<div id="ecart_after_24820568" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 25133495 -->
<div id="ecart_before_25133495" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_25133495" class="mod_25133495 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25133495" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 24821827 -->
<div id="ecart_before_24821827" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24821827" class="mod_24821827 wm-module fullbackground "><hr /></div>
<div id="ecart_after_24821827" class="ecart_col100" style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820572" class="mod_24820572 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-4" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- menu_static 24820629 -->
<div id="ecart_before_24820629" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820629" class="mod_24820629 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Actualités</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/industries-aeronautique-automobile-metallurgie-mediterranee/" data-link="rubrique,120493" >
				 Industries
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/logistique-tourisme-banques-assurances-distribution-mediterranee/" data-link="rubrique,109628" >
				 Services
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/transports-maritime-routier-ferroviaire-aerien-spatial-mediterranee/" data-link="rubrique,133198" >
				 Transports
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/environnement-renouvelable-agriculture-biodiversite-mediterranee/" data-link="rubrique,209436" >
				 Environnement
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/_r0.html" data-link="rubrique,109629" >
				 Finances
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre ">
			 <a href="/economie-societe-institutions-politique-mediterranee/" data-link="rubrique,290158" >
				 Société 
			 </a>
		 </div>
		 <div class="id7 cel1 keep-padding titre  last">
			 <a href="/economie-carnet-nomination-carriere-mediterranee/" data-link="rubrique,109623" >
				 Carnet
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo2">
<!-- menu_static 24820630 -->
<div id="ecart_before_24820630" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820630" class="mod_24820630 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Ressources</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/actualite-economique-grand-angle-mediterranee/" data-link="rubrique,239095" >
				 Grand angle
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/actualite-economique-reflexion-expert-mediterranee/" data-link="rubrique,239094" >
				 Réflexions
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Recherche-par-entreprise_a22764.html" data-link="article,11045597" >
				 Entreprises
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/actualite-rapport-economique-mediterranee/" data-link="rubrique,581497" >
				 Biblionostrum
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Dossiers-speciaux_r172.html" data-link="rubrique,427872" >
				 Dossiers thématiques
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/actualite-statistiques-macroeconomique/" data-link="rubrique,581498" >
				 Fiches pays
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo3">
<!-- menu_static 24820631 -->
<div id="ecart_before_24820631" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820631" class="mod_24820631 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Business</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="mailto:redaction@econostrum.info" data-link="externe,mailto:redaction@econostrum.info" >
				 Contact
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/agenda/" data-link="agenda,all" >
				 Agenda
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre  last">
			 <a href="/shop/Le-Guide-de-l-economie_l17.html" data-link="boutique,18057" >
				 Guide de Coopération et Programmes de financement en Méditerranée 
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
<td class="celcombo4">
<!-- menu_static 24820645 -->
<div id="ecart_before_24820645" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820645" class="mod_24820645 wm-module fullbackground  menu_static colonne-c background-cell- ">
	 <div class="entete"><div class="fullmod">
		 <span>Nos prestations</span>
	 </div></div>
	 <div class="menu">
		 <div class="id1 cel1 keep-padding titre first">
			 <a href="/Visibilite_r267.html" data-link="rubrique,4696563" >
				 Publicité et publireportage
			 </a>
		 </div>
		 <div class="id2 cel2 keep-padding titre ">
			 <a href="/Parrainage-de-rubrique_a25383.html" data-link="article,31779183" >
				 Parrainage de rubrique
			 </a>
		 </div>
		 <div class="id3 cel1 keep-padding titre ">
			 <a href="/Redaction-de-contenu-pour-votre-site-web_a25413.html" data-link="article,31967309" >
				 Rédaction de contenu
			 </a>
		 </div>
		 <div class="id4 cel2 keep-padding titre ">
			 <a href="/Newsletter_a25467.html" data-link="article,32372573" >
				 Création de site internet / newsletter
			 </a>
		 </div>
		 <div class="id5 cel1 keep-padding titre ">
			 <a href="/Manifestation_r265.html" data-link="rubrique,4696558" >
				 Assistance manifestation
			 </a>
		 </div>
		 <div class="id6 cel2 keep-padding titre  last">
			 <a href="/Video_r264.html" data-link="rubrique,4696554" >
				 Vidéo
			 </a>
		 </div>
	 <div class="break" style="_height:auto"></div>
	 </div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820572" class="ecart_col100" style="display:none"><hr /></div>

<!-- espace 25369278 -->
<div id="ecart_before_25369278" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_25369278" class="mod_25369278 wm-module fullbackground "><hr /></div>
<div id="ecart_after_25369278" class="ecart_col100" style="display:none"><hr /></div>
<div id="ecart_before_24820574" class="ecart_col100 " style="display:none"><hr /></div>
<div class="module-notresponsive">
<div id="mod_24820574" class="mod_24820574 wm-module module-responsive " style="_position:static">
<div class="fullmod">
<table cellpadding="0" cellspacing="0" class="module-combo nb-modules-3" style="position:relative; _position:static">
<tr>
<td class="celcombo1">
<!-- html 24820622 -->
<div id="ecart_before_24820622" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <p  style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:21px; color:#333333" ><strong>À propos d'Econostrum.info</strong></p><br />
<div align="justify" style="font-family:Arial, Helvetica, sans-serif; font-size:14px; line-height:19px; color:#333333" >
  <p>Econostrum.info est un média indépendant qui traite au quotidien       l'actualité économique des pays riverains de la Méditerranée. <a href="http://www.econostrum.info/tags/coopération+économique/" title="Coopération économique" style="color:#116298; text-decoration:none; color:#333333;">Coopération économique</a>,       actualité des <a href="http://www.econostrum.info/tags/entreprises" title="entreprises" style="color:#116298; text-decoration:none; color:#333333;">entreprises</a> par secteur (<a href="http://www.econostrum.info/Industries_r8.html" title="Industrie" style="color:#116298; text-decoration:none; color:#333333;">Industrie</a>, <a href="http://www.econostrum.info/Services_r2.html" title="Services"  style="color:#116298; text-decoration:none; color:#333333;">Services</a>, <a href="http://www.econostrum.info/Transports_r34.html" title="Transport" style="color:#116298; text-decoration:none; color:#333333;">Transport</a>, <a href="http://www.econostrum.info/Environnement_r73.html" title="Environnement" style="color:#116298; text-decoration:none; color:#333333;">Environnement</a>, <a href="http://www.econostrum.info/Finances_r3.html" title="Finances" style="color:#116298; text-decoration:none; color:#333333;">Finances</a>), dossiers thématiques, actualité       des <a href="http://www.econostrum.info/tags/a%C3%A9roport" title="aéroports" style="color:#116298; text-decoration:none; color:#333333;">aéroports</a>, <a href="http://www.econostrum.info/tags/compagnie+a%C3%A9rienne" title="compagnies aériennes" style="color:#116298; text-decoration:none; color:#333333;">compagnies aériennes</a> et <a href="http://www.econostrum.info/tags/compagnie+maritime" title="compagnies maritimes" style="color:#116298; text-decoration:none; color:#333333;">maritimes</a> (<a href="http://www.econostrum.info/tags/nouvelles+destinations" title="nouvelles destinations" style="color:#116298; text-decoration:none; color:#333333;">nouvelles destinations</a>)...       sont traités et analysés par une équipe de journalistes présents dans       le <a href="http://www.econostrum.info/tags/m%C3%A9diterran%C3%A9e" title="bassin Méditerranéen" style="color:#116298; text-decoration:none; color:#333333;">bassin méditerranéen</a>.<br>
  </p>
  <div><br>
</div>
</div>


</td>
<td class="celcombo2">
<!-- services_web2 24820625 -->
<div id="ecart_before_24820625" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820625" class="mod_24820625 wm-module fullbackground  services_web2">
		 <div class="cel1">
					 <div class="lien">
						 <a href="https://www.facebook.com/Econostrum.info/" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/facebook.png" alt="Facebook" title="Facebook" /></a>
						 <a href="https://www.facebook.com/Econostrum.info/" target="_blank">Facebook</a>
					 </div>
					 <div class="lien">
						 <a href="http://twitter.com/Econostrum1" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/twitter.png" alt="Twitter" title="Twitter" /></a>
						 <a href="http://twitter.com/Econostrum1" target="_blank">Twitter</a>
					 </div>
					 <div class="lien">
						 <a href="https://www.econostrum.info/xml/syndication.rss" style="height: 36px; line-height: 36px" target="_blank"><img src="/_images/services_web2/set7/rss.png" alt="Rss" title="Rss" /></a>
						 <a href="https://www.econostrum.info/xml/syndication.rss" target="_blank">Rss</a>
					 </div>
					 <div class="lien">
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" style="height: 36px; line-height: 36px" ><img src="/_images/services_web2/set7/newsletter.png" alt="Newsletter" title="Newsletter" /></a>
						 <a href="http://www.econostrum.info/Abonnements_a20228.html" >Newsletter</a>
					 </div>
	 <div class="clear"></div>
		 </div>
</div>
</td>
<td class="celcombo3">
<!-- pub 24820627 -->
<div id="ecart_before_24820627" class="ecart_col100 responsive" style="display:none"><hr /></div>
<div id="mod_24820627" class="mod_24820627 wm-module fullbackground  module-pub">
	 <div class="cel1"><div class="fullmod">
		 <div id="pub_24820627_content">
		 <a  href="https://www.econostrum.info/ads/151252/" rel="nofollow"><img width="350" height="200" src="https://www.econostrum.info/photo/abonnement_inscription5.gif?v=1539191338" class="image" alt="" /></a>
		 </div>
	 </div></div>
</div>
</td>
</tr>
</table>
</div>
</div>
</div>
<div id="ecart_after_24820574" class="ecart_col100" style="display:none"><hr /></div>

<!-- html 24820595 -->
<div id="ecart_before_24820595" class="ecart_col100 responsive" style="display:none"><hr /></div>
	 <link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.1.0/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "content": {
    "message": "Ce site utilise des cookies pour vous assurer un meilleur service... ",
    "dismiss": "Valider",
    "link": "En savoir plus",
    "href": "https://www.econostrum.info/Utilisation-des-cookies_a19431.html"
  }
})});
</script>
		 </div>
	 </div>
<!-- ********************************************** FIN ZONE OURS FULL ************************************* -->
</div>
</div>
<script type="text/javascript">
/*<![CDATA[*//*---->*/
if (typeof wm_select_link === 'function') wm_select_link('.mod_38014130 .liens');
if (typeof wm_select_link === 'function') wm_select_link('.mod_37989698 ul li a');

		var tool = '<div id="bulleshare_boutons_25151145" class="" style="z-index: 1000;"><div class=\"bookmarks_encapse\" id=\"boutons_25151145\"> <div class=\"auteur social\"> <table class=\"inner\" cellpadding=\"0\" cellspacing=\"0\"><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.facebook.com/share.php?u=https%3A%2F%2Fwww.econostrum.info%2FDesigning-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html\"><img src=\"/_images/addto/facebook.png\" alt=\"Facebook\" title=\"Facebook\" />Facebook<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://twitter.com/intent/tweet?text=Designing+realistic+green+economic+recovery+plans+after+the+COVID-19+pandemic%3A+evidence+from+Cyprus+and+policy+implications+for+the+Mediterranean+http%3A%2F%2Fxfru.it%2FwaiVfY\"><img src=\"/_images/addto/twitter.png\" alt=\"Twitter\" title=\"Twitter\" />Twitter<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.econostrum.info%2FDesigning-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html&amp;title=Designing+realistic+green+economic+recovery+plans+after+the+COVID-19+pandemic%3A+evidence+from+Cyprus+and+policy+implications+for+the+Mediterranean&amp;source=&amp;summary=\"><img src=\"/_images/addto/linkedin.png\" alt=\"LinkedIn\" title=\"LinkedIn\" />LinkedIn<' + '/a><' + '/td><' + '/tr><tr><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://www.viadeo.com/shareit/share/?url=https%3A%2F%2Fwww.econostrum.info%2FDesigning-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html\"><img src=\"/_images/addto/viadeo.png\" alt=\"Viadeo\" title=\"Viadeo\" />Viadeo<' + '/a><' + '/td><td class=\'cel1 liens\' style=\'width:35%;\'> <a target=\"_blank\" href=\"http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.econostrum.info%2FDesigning-realistic-green-economic-recovery-plans-after-the-COVID-19-pandemic-evidence-from-Cyprus-and-policy_a27551.html&amp;description=Designing+realistic+green+economic+recovery+plans+after+the+COVID-19+pandemic%3A+evidence+from+Cyprus+and+policy+implications+for+the+Mediterranean\"><img src=\"/_images/addto/pinterest.png\" alt=\"Pinterest\" title=\"Pinterest\" />Pinterest<' + '/a><' + '/td> <td>&nbsp;<' + '/td> <' + '/tr><' + '/table> <' + '/div><br /><' + '/div></div>';
		$('#share_boutons_25151145').tipTip({
			activation: 'click',
			content: tool,
			maxWidth: 'auto',
			keepAlive: true,
			defaultPosition: 'right',
			edgeOffset: 5,
			delay: 0,
			enter: function() {
				
				}
			});
	
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820568 div div a');
if (typeof wm_select_link === 'function') wm_select_link('.mod_24820629 div div a');

	
	var maxWidth24820625 = 0;
	$('.mod_24820625 div.lien').each(function() { 
		width = $(this).innerWidth();
		if (width > maxWidth24820625)	maxWidth24820625 = width;
	});
	
	$('.mod_24820625 div.lien').each(function() {
		width = $(this).innerWidth();
		if (width <= maxWidth24820625)	$(this).css('width', maxWidth24820625 + 'px');
	});
	
/*--*//*]]>*/
</script>
</body>

</html>
